ogrzewanie nie działa

Wszystko co związane z klimatyzacją i nawiewami w samochodzie Volkswagen Golf 3

Moderator: Moderator

Postprzez Czesio207 » 8 sty 2013, o 21:56

Nagrzewnica kolego ;)
Wszystko o moim golfie --->
Mój samochód ma 160 lat i zaraz mu się urwie zawieszenie ale driftuje nim jak :cenzura:
Avatar użytkownika
Czesio207
Gaduła
 
Posty: 696
Dołączył(a): 1 gru 2012, o 04:00
Lokalizacja: Racibórz/Nędza

 

Postprzez T@jny1990 » 9 sty 2013, o 02:01

Ale masz wogóle temperature? ile Ci wskazuje bo mi non stop trzymal zimny silnik = wymiana termostatu i jest :ok:
Najmniej groźny pies jest ten co najwięcej szczeka...

=>zmiana zawieszenia na ORI str3<=>kolizyjka str4<=>ORI FRONT str5<=
Moja mała Biała Bestia
Avatar użytkownika
T@jny1990
Czytacz
 
Posty: 124
Dołączył(a): 19 lip 2010, o 15:34
Lokalizacja: Mława/Toruń/Neuwied(De)

brak cieplego powietrza

Postprzez marcinlbn » 15 sty 2013, o 19:43

Witam wszystkich uzytkowikow mam pytanko odnosnie cieplego powietrza, a mianowicie zmienilem silnik w samochodzie VW GOLF 3 1.8 AAM temperatura na wskazniku dochodzi do 70 paru stopni i tak stoi w samochodzie ziąb dodam ze zmienilem termostat bo myslelem ze to jego wina ale niestety nic nie pomoglo prosze o pomoc
marcinlbn
Berbeć
 
Posty: 11
Dołączył(a): 9 paź 2012, o 08:16
Lokalizacja: lublin

Postprzez pietrasiak2 » 15 sty 2013, o 20:17

Odpowietrzyłeś go? Wlot i wylot do nagrzewnicy są ciepłe? Jak tylko jeden to może być zapowietrzony i musisz go odpowietrzyć. Jak nie da rady tradycyjnie to zdejmij powrót i czekaj , aż przeleje się płyn i go załóż.Powinno pomóc. Jeśli zaś te węże są ciepłe to masz problem z pokrętłem lub klapą ciepłego powietrza (mogła np. zaczep linki puścić i wieje Tobie cały czas zimne) Sprawdź i daj info. Po za tym Temp powinna dojść do 90 st chyba , że zegar lub czujnik źle wskazują . Opcja może być taka jak kupiłeś ala podróbę to nie domyka się i finito pytanie czy dolny wąż z chłodnicy do termostatu jak masz temp 70 st. jest zimny? :-) :-) :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez marcinlbn » 16 sty 2013, o 19:48

witam kolego zrobilem zdjecia z opisem jak mozesz to podaj maila to ci przesle,
opisujac dzisiejsze sprawdzenie ukladu powiem tak wskaznik temperatury pokazuje 70stopni gorna rura chlodnicy goraca dolna tez, dwie rury chyba wchodzace do nagrzewnicy obie gorace wiatrak załączył sie po 10 minutach pracy silnikaa w kabinie pi...zi
marcinlbn
Berbeć
 
Posty: 11
Dołączył(a): 9 paź 2012, o 08:16
Lokalizacja: lublin

Problem z ogrzewaniem.

Postprzez Tygrys » 23 sty 2013, o 21:40

Witam. Mam problem z ogrzewaniem. Temperatura wody dochodzi tylko do 80 stopni. Wymieniłem termostat i dalej jest to samo. Może miał ktoś kiedyś podobny problem i wie jak go rozwiązać???
Avatar użytkownika
Tygrys
Czytacz
 
Posty: 57
Dołączył(a): 21 sty 2013, o 09:50
Lokalizacja: WPN

Postprzez sitek699 » 23 sty 2013, o 21:46

czujnik cieczy?
Wódka 25zł; Kieliszki 5zł ;spojrzenie matki gdy wracasz do domu nad ranem--bezcenne
http://www.golf3.pl/topics2/bordowy-met ... t23878.htm
Avatar użytkownika
sitek699
Members
 
Posty: 1914
Dołączył(a): 13 maja 2008, o 19:06
Lokalizacja: ...WPN...

Postprzez pietrasiak2 » 23 sty 2013, o 21:58

Sprawdź drugim termometrem temperaturę ,bo lubią wskaźnik lub czujnik cieczy zaniżać . Jeżeli pomiar wskaże , że faktycznie masz 80 stopni to znaczy że termostat mimo że nowy za wcześnie się otwiera :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez Tygrys » 23 sty 2013, o 22:01

Wątpię żeby była to wina termostatu ponieważ jest to jeden z lepszych a nie jakiś zamiennik. Jest to termostat WAHLER.
Avatar użytkownika
Tygrys
Czytacz
 
Posty: 57
Dołączył(a): 21 sty 2013, o 09:50
Lokalizacja: WPN

Postprzez Paweu » 23 sty 2013, o 22:06

Tygrys napisał(a):Wątpię żeby była to wina termostatu ponieważ jest to jeden z lepszych a nie jakiś zamiennik. Jest to termostat WAHLER.


zdarzało się że i walher choć nowy to jednak walnięty... ;-)
Avatar użytkownika
Paweu
Members
 
Posty: 4274
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez pietrasiak2 » 23 sty 2013, o 22:08

To też wyeliminuj winę termostatu mierząc temperaturę innym termometrem.Będziesz miał realny pomiar i wiedział że masz dogrzany motor. Jest dużo tematów o czujniku cieczy i fałszywych wskazaniach. A i sprawdz jeszcze czy do momentu tych 80 stopni dolny wąż z chłodnicy do termostatu przypadkiem się nie nagrzewa jak tak to nie domyka termostat tak na koniec przyszło mi do głowy by to sprawdzić.
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez antonio » 23 sty 2013, o 22:16

sorka że wbije w temat ale u mojej siorki w 1.6 ABU jest ten sam problem nawet pompe wody wymieniłem i ten sam temat,a u Tygrysa wymienilismy termostat z mojego golfa który osobiscie sprawdzony mam przez mojego golfa i grzanie jest :cenzura: :-D .kolega wspomniał wcześniej o czujniku temperatury :cwaniak: może być to realne???
Ostatnio edytowano 24 sty 2013, o 11:31 przez antonio, łącznie edytowano 1 raz
Avatar użytkownika
antonio
Badacz tematu
 
Posty: 209
Dołączył(a): 15 sty 2012, o 16:17
Lokalizacja: WPN/NSZ

Poprzednia stronaNastępna strona

- - -



Powrót do Klimatyzacja i Nawiewy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość