ogrzewanie nie działa

Wszystko co związane z klimatyzacją i nawiewami w samochodzie Volkswagen Golf 3

Moderator: Moderator

ogrzewanie nie działa

Postprzez Mody87 » 4 paź 2008, o 22:57

Mam taki problem że nei działa mi ogrzewanie a idzie zima..:) i tu problem..nei wiecie co tam moze byc zwalone??
Mody87
Berbeć
 
Posty: 5
Dołączył(a): 8 lip 2008, o 18:20
Lokalizacja: Ruda ślaska

ogrzewanie nie działa

 

Postprzez marcinkoz2910 » 4 paź 2008, o 23:05

Mody87 napisał(a):Mam taki problem że nei działa mi ogrzewanie a idzie zima..:) i tu problem..nei wiecie co tam moze byc zwalone??
sprecyzuj pytanie: czy nawiew działa czy nie czy tylko leci zimne... bo jak tak to zatkana jest nagrzewnica i trzeba albo przepchać albo wymienić...
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez Mody87 » 4 paź 2008, o 23:53

nie wogóle nawiew nie działa
Mody87
Berbeć
 
Posty: 5
Dołączył(a): 8 lip 2008, o 18:20
Lokalizacja: Ruda ślaska

Postprzez Kasiunia » 4 paź 2008, o 23:56

Ja mam podobny problem, ale u mnie działa - ale tylko chłodem powiewa :(
Kasiunia
Berbeć
 
Posty: 5
Dołączył(a): 10 wrz 2008, o 21:22
Lokalizacja: Wrocław /Oudenbosch

Postprzez marcinkoz2910 » 5 paź 2008, o 00:01

Mody87 napisał(a):nie wogóle nawiew nie działa
czyli nawet nawiew nie kręci się??

jeśli tak to zacznij od bezpieczników i zobacz czy dochodzi prąd do nadmuchu i w tym celu musisz rozebrać strone pasażera te plastiki pod schowkiem i tam zobaczysz czy dochodzi prąd do nadmuchu

[ Dodano: 2008-10-05, 00:02 ]
Kasiunia napisał(a):Ja mam podobny problem, ale u mnie działa - ale tylko chłodem powiewa :(


Jeśli siła nawiewu jest OK to są dwie możliwości jedna linka się odczepiła od przysłony lub zatkana nagrzewnica i najlepiej wymienić
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez Mody87 » 5 paź 2008, o 00:07

dzięki:) jutro sprawdze rte bezpieczniki i czy dochodzi prąd:)
Mody87
Berbeć
 
Posty: 5
Dołączył(a): 8 lip 2008, o 18:20
Lokalizacja: Ruda ślaska

Postprzez Reiven » 5 paź 2008, o 23:26

Kasiunia, zobacz przewody od nagrzewnicy jeśli oba są gorące to nagrzewnica jest ok wtedy albo linka albo przesłona sterująca powietrzem zimne/ciepłem wykrusza się z niej gąbka i wtedy powietrze się miesza no i nie ma ogrzewania. Jeżeli przewody są zimne to wymiana nagrzewnicy.
VW Power
Avatar użytkownika
Reiven
Gaduła
 
Posty: 462
Dołączył(a): 26 wrz 2008, o 10:48
Lokalizacja: Warszawa

NIE GRZEJE

Postprzez domel0408 » 24 lis 2008, o 18:10

Witam
Mam taki problem samochod pokazuje na komputerze powiedzmy temp. 86-90 stopni a na wskazniku normalnym z lewej strony wskazowka stoi ciagle na 80 i dalej nie idzie.to pierwszy problem grudgi to ze gdy wlaczam nawiew na cieply to przy temp 90 grzeje slabo cieplym powietrzem na predkosci 2 a gdy przelacze na 3 i 4 to leci calkiem chlodne powietrze.
jesli ktos wqie jak to naprawic i jaka jest tego przyczyna prosze o pomoc i konkretna odpowiedz.
pozdrawiam
domel0408
Czytacz
 
Posty: 25
Dołączył(a): 6 kwi 2008, o 23:35
Lokalizacja: Przysucha

Postprzez Marek87 » 24 lis 2008, o 18:18

wskaźnik na komputerze pokazuje CI temperaturę oleju w silniku z tego co wiem, a nie cieczy chłodzącej której temperatur pokazuje wskaźnik analogowy (wskazówka z boku 8-) ) myślę, że musisz sprawdzić płyn chłodniczy cały układ chłodzenia termostat chyba głównie jest odpowiedzialny za temp.cieczy chłodzącej. To tyle mojej wiedzy niech lepsi mechanicy pokierują Cię dalej :)
Marek87
Czytacz
 
Posty: 150
Dołączył(a): 27 lip 2008, o 22:52
Lokalizacja: Łódzkie

Postprzez mani51 » 24 lis 2008, o 18:19

co do wskazań temperatury to tak już jest że nie są one za dokładne w naszych golfikach...a co do słabego grzania to najpierw sprawdź węże od nagrzewnicy tzn zagrzej silnik, włącz ogrzewanie na max i idź pod maskę sprawdzić temperaturę tych węży od nagrzewnicy - jeśli są gorące to zwalone będzie coś z układem sterowania nawiewem a jak są chłodne to może być przytkana nagrzewnica i jest za słaby obieg płynu...mam nadzieję że nie masz za mało płynu w układzie bo to też czasem może być przyczyną zapowietrzenia nagrzewnicy
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Następna strona

montaz-anten.pl anteny



Powrót do Klimatyzacja i Nawiewy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości