ogrzewanie nie działa

Wszystko co związane z klimatyzacją i nawiewami w samochodzie Volkswagen Golf 3

Moderator: Moderator

Postprzez czeresnia » 8 gru 2008, o 14:04

ja mam taki sam problem zimne powietrze leci a cieple nie chce wcale czy mam sprawdzic te przewody czy cos jeszcze
czeresnia
Berbeć
 
Posty: 6
Dołączył(a): 26 maja 2008, o 09:46
Lokalizacja: Radom

 

Postprzez marcinkoz2910 » 8 gru 2008, o 21:55

czeresnia, węże od nagrzewnicy czy są gorące oraz posprawdzaj to o czym była mowa wyżej
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez raf.sie » 9 gru 2008, o 09:16

a ja mam takie pytanie jak odpowietrzyć układ chłodzenia?? u mnie słabo grzeje a był wymieniany płyn i być może jest zapowietrzone troszkę. nagrzewnica jest najwyżej więc tam może być powietrze więc jak to odpowietrzyć??
co za ......... naród
Obrazek
Avatar użytkownika
raf.sie
Badacz tematu
 
Posty: 259
Dołączył(a): 2 mar 2008, o 14:10
Lokalizacja: somewhere

Postprzez marko1967 » 9 gru 2008, o 12:27

raf.sie, otwierasz pokrętło na max grzanie odpalasz silnik czekasz aż włączy się wentylator czekasz jeszcze 5 minut i już powino by grzanie i to szystko reszta samam sie odpowietrza i jeżeli ubyło płynu dolewamy do odpowiedniego stanu
Avatar użytkownika
marko1967
Members
 
Posty: 1010
Dołączył(a): 20 sie 2007, o 19:39
Lokalizacja: Bydgoszcz

Postprzez czeresnia » 9 gru 2008, o 14:20

marcinkoz2910 napisał(a):czeresnia, węże od nagrzewnicy czy są gorące oraz posprawdzaj to o czym była mowa wyżej



a jak sprawdzic te weze tzn gdzie one sa i gdzie ta linka jest i ta gabka ktora sie wykrusza to jest w nagrzewnicy to chyba bedzie trzeba rozebrac deske rozdzielcza???

p.s ostatnio wymienialem chlodnice czy to ma jakies znaczenie

[ Dodano: 2008-12-10, 13:55 ]
sprawdzilem przewody sa cieple ale nie gorace tzn slabo sie nagrzewaja to w takim razie nie wiem czy nagrzewnice wymieniac czy uklad chlodzenia jest zapowietrzony :?:
:?: :?:

[ Dodano: 2008-12-12, 17:38 ]
wymienilem nagrzewnice i przykleilem ta gabke i nadal nie mam ogrzewania mysle ze to jest zapowietrzony układ chlodzenia jak to odpowietrzyc :?:
czeresnia
Berbeć
 
Posty: 6
Dołączył(a): 26 maja 2008, o 09:46
Lokalizacja: Radom

problem z grzaniem

Postprzez rakim2 » 20 gru 2008, o 16:53

witam,
mam problem z grzaniem , zanim zacznie leciec cieple powietrze mija sporo czasu a gdy juz zacznie to leci przez chwile i pojawia sie zimne. jak nawiew dam na zero i za jakis czas zrobie 2 to znow jest cieple powietrze ale tylko przez chwile i znow zimne i tak w kołko. wie ktos moze co to moze byc?
rakim2
Berbeć
 
Posty: 1
Dołączył(a): 20 gru 2008, o 16:49
Lokalizacja: Gniezno

Postprzez Nowal » 20 gru 2008, o 20:42

sprawdzałes czy termostat działa?
Moje VWozidło

SPRZEGAM MOJEGO GOLFA LINK DO OGŁOSZENIA
Avatar użytkownika
Nowal
Gaduła
 
Posty: 437
Dołączył(a): 12 sie 2008, o 22:41
Lokalizacja: Dąbrowa Górnicza

Postprzez opornik » 21 gru 2008, o 12:00

jaka temperature wskazuje ci gulfik :?:

sprawdz czy nie jezdzisz na duzym obiegu ciagle czyli górny i dolny waz wychodzace z chłodnicy sa ciepłe. Jak są to wymien termostat ;-)
jak nie pomoze bedziemy myslec dalej
Avatar użytkownika
opornik
Berbeć
 
Posty: 10
Dołączył(a): 8 wrz 2008, o 13:39
Lokalizacja: Nisko

Postprzez pablomed » 21 gru 2008, o 23:06

sam termostat nie spowodowawałby takich wyraźnych wahań temperatury. Albo nagrzewnica jest zaleziona i do wymiany, albo co się pokichało ze sterowaniem klapek nawiewu. Ew. bardzo mało płynu chłodzącego i niedziałający wskaźnik od tego.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez malapawel » 22 gru 2008, o 08:05

to na 100% nagrzewnica, mialem to samo i po wymianie jest normalnie odlot, jak sie ustawi na grzanie to trzeba okna otwierac :D a wczesniej okolo 20min jazdy sie robilo cieplo (lekko)
malapawel
Czytacz
 
Posty: 133
Dołączył(a): 29 sie 2008, o 16:09
Lokalizacja: Białystok

Postprzez BORYSKA » 22 gru 2008, o 22:15

Siemka
A jak długo czekacie aż z kratek poleci ciepłe powietrze? Ja muszę czekać dobre 5 min zanim coś ciepłego zacznie dmuchać. Czy to nie za długo? Jak myślicie?
Dowolne urządzenie, uszkodzone w dowolny sposób (z wyjątkiem całkowitego zniszczenia),będzie doskonale działało w obecności wykwalifikowanego personelu naprawczego. :-)
Avatar użytkownika
BORYSKA
Badacz tematu
 
Posty: 235
Dołączył(a): 26 lis 2008, o 18:04
Lokalizacja: Okolice Krakowa... KPR

Postprzez malapawel » 22 gru 2008, o 22:17

zalezy czy stoisz czy jedziesz, jezeli jedzesz to jest git
malapawel
Czytacz
 
Posty: 133
Dołączył(a): 29 sie 2008, o 16:09
Lokalizacja: Białystok

Poprzednia stronaNastępna strona

- - -



Powrót do Klimatyzacja i Nawiewy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości