ogrzewanie nie działa

Wszystko co związane z klimatyzacją i nawiewami w samochodzie Volkswagen Golf 3

Moderator: Moderator

Postprzez PashkaGT » 6 sty 2009, o 21:44

mozesz jeszcze sprawdzic ilosc plynu chlodniczego. ja tak kiedys mialem dmuchawa wiala ale powietrze nie bylo gorace a silnik mialem juz rozgrzany, uzupelnilem i juz wszystko bylo ok
PashkaGT
Czytacz
 
Posty: 65
Dołączył(a): 5 sty 2009, o 00:01
Lokalizacja: Łódź

 

Postprzez malapawel » 6 sty 2009, o 22:04

wymiana nagrzewnicy to duzo zabawy bo trzeba zdjac cala deske rozzdielcza z kierownica ale jak sie chce to mozna, mi to zajelo 5h
malapawel
Czytacz
 
Posty: 133
Dołączył(a): 29 sie 2008, o 16:09
Lokalizacja: Białystok
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: kombi

Brak ogrzewania

Postprzez nitek » 16 paź 2009, o 19:04

Witam mam problem w golfie 3 z ogrzewaniem tzn jak auto mi sie zagrzeje do np.70 stopni to wlaczam nawiew na 2 na cieplo przez chwile daje cieplo i koniec i zaczyna zimne powietrze leciec. Postanowilem kupic nagrzewnice i chcem ja wymienic tylko nie wiem dokladnie jak sie zdejmuje deske rozdzielcza nie znalazlem zadnego opisu prosze o pomoc :-( :-( :-( :-(
Avatar użytkownika
nitek
Czytacz
 
Posty: 93
Dołączył(a): 22 mar 2009, o 18:04
Lokalizacja: Legnica

Postprzez swatu » 16 paź 2009, o 20:28

kolego tu masz opis :
wcale nie trzeba sciagac całej deski rozdzielczej.
http://vwgolf.pl/porady/nagrzewnica.html
http://forum.vwgolf.pl/viewtopic.php?t=26141
Avatar użytkownika
swatu
VIP
 
Posty: 4695
Dołączył(a): 9 wrz 2008, o 16:18
Lokalizacja: TKN Końskie
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez pablomed » 17 paź 2009, o 11:16

Pierwsza porada dotyczy golfa II, i tam faktycznie deski zdejmować całej nie trzeba. Jedak jeśli chodzi o golfa III to sam tego nie miałem potrzeby robić, ale wszędzie an forum koledzy piszą że bez zdejmowania deski nie da rady.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez swatu » 17 paź 2009, o 11:21

http://img219.imageshack.us/img219/5945/dechamk3bh7.jpg
znalazłem rysunek ale nie wiem czy to ci pomoze w odkreceniu wszystkich srubek.
Avatar użytkownika
swatu
VIP
 
Posty: 4695
Dołączył(a): 9 wrz 2008, o 16:18
Lokalizacja: TKN Końskie
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez nitek » 17 paź 2009, o 20:37

Dzieki chlopaki juz wymienilem nagrzewnice teraz grzeje jak glupie jakos dalem rade sam 12h roboty na spokojnie ale warto bylo stara nagrzewnica byla cala zabita jakimś szlamem wszystkie rurki byly zatkane
KONSERWACJA PODWOZIA ,SPAWANIE UKŁADÓW WYDECHOWYCH 691-123-441
Avatar użytkownika
nitek
Czytacz
 
Posty: 93
Dołączył(a): 22 mar 2009, o 18:04
Lokalizacja: Legnica

Postprzez swatu » 18 paź 2009, o 08:26

nitek napisał(a):jakos dalem rade sam 12h roboty na spokojnie ale warto bylo stara nagrzewnica byla cala zabita jakimś szlamem wszystkie rurki byly zatkane
trzebabylo porobic foty ,moze komus by sie pozniej przydalo ;)
Avatar użytkownika
swatu
VIP
 
Posty: 4695
Dołączył(a): 9 wrz 2008, o 16:18
Lokalizacja: TKN Końskie
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez pablomed » 18 paź 2009, o 10:54

nitek, chociaz napisz - zdejmowałes całą dechę czy nie?
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez nitek » 18 paź 2009, o 18:45

Deske rozdzielcza trzeba sciagnac mi to zajelo 2,5 godz dostanie sie do nagrzewnicy troche gorzej sie sklada bo trzeba wszytkie kable dobrze umocowac ale na spokojnie mozna wszystko zrobic :-D :-D :-D :-D :-D ;-) ;-)
KONSERWACJA PODWOZIA ,SPAWANIE UKŁADÓW WYDECHOWYCH 691-123-441
Avatar użytkownika
nitek
Czytacz
 
Posty: 93
Dołączył(a): 22 mar 2009, o 18:04
Lokalizacja: Legnica

Słabo grzeje !!!!!!!!!!!!!!!!!!!!!!!!!!!

Postprzez lukaszbroda » 17 gru 2009, o 21:20

Pomóżcie zrobiem wszystko co mi do glowy przyszło. Linki ok, nagrzewnica i termostat nowe i nadal leci letnie powietrze. Jednym słowem kasznka !!! Tymbardziej ze niedawno zostałem ojcem i ynek musi mieć ciepo a zima tego roku ma być sroga. Poradzcie coś
lukaszbroda
Berbeć
 
Posty: 4
Dołączył(a): 14 gru 2009, o 16:50
Lokalizacja: Dwikozy

Postprzez PabloSBT » 17 gru 2009, o 21:53

a temperature jaka masz ? :-) filter kabinowy sprawdzałeś czy nie zapchany ?
Ostatnio edytowano 17 gru 2009, o 21:55 przez PabloSBT, łącznie edytowano 1 raz
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Poprzednia stronaNastępna strona

- - -



Powrót do Klimatyzacja i Nawiewy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości