Wycieraczki i spryskiwacze

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Postprzez gblodz » 4 maja 2014, o 12:35

Wyjąłem przekaźnik, manetka na drugi bieg i brak reakcji :(
Spryskiwacze działają, wyjąłem jeszcze raz manetkę i ją sprawdziłem, przejścia są ale i tak kupię bo jest lekko okopcona
Znalazłem niedaleko siebie sklep z używanymi częściami i jest manetka za 20 dyszki, silnik z mechanizmem za 30, podjadę jutro jak dopisze pogoda i kupię, bo raczej nie dadzą mi podłączyć na sprawdzenie bez zapłacenia
nie wiem czy jest możliwość podłączenia silniczka na krótko pod akumulator bo bym go sprawdził zanim podjadę na sklep/złom, wyeliminował bym przynajmniej jeden podzespół
gblodz
Berbeć
 
Posty: 4
Dołączył(a): 14 maja 2009, o 18:48
Lokalizacja: Łódź

 

Postprzez Kłosek » 4 maja 2014, o 14:24

Jak podjedziesz do Zgierza to mogę ci pożyczyć silniczek, ale myślę że to manetka.
Kłosek
Czytacz
 
Posty: 22
Dołączył(a): 28 paź 2013, o 08:29
Lokalizacja: Zgierz

Postprzez gblodz » 5 maja 2014, o 18:04

sprawa się wyjaśniła, podjechałem na szrot i podłączyłem silniczek, zadziałało :) manetkę też wymieniłem bo tamta za często kopciła i być może to ona była przyczyną uszkodzenia silnika

podziękowania dla Kłosek za pomoc :-)
gblodz
Berbeć
 
Posty: 4
Dołączył(a): 14 maja 2009, o 18:48
Lokalizacja: Łódź

Postprzez snowfox » 16 cze 2014, o 08:22

Witam
mam mały probelm, temat widze jest rozbudowany siąde do niego jak znajde czas
ale tak w kilku słowach moze ktoś mi odpowie co sie u mnie dzieje:

otóż: nie ukrywam ze dziś byłem zaskoczony ale to nie pierwszy raz
wkładam kluczyk do statyjki i wycieraczki samoczynnie sie włączają, działa zwiększenie tempa na 2 i 3 bieg natomiast nie działa wyłączenie i cały czas chodzą.
Wyciągam kluczyk i stają w połowie szyby, wkładam ponownie i to samo. Więc kolejny raz kładam kluczyk i staneły :) Ale po 2sekundach widze jak leci dymek z zza kierownicy. Wyciągam kluczyk i przestaje. Wkładam ponownie i już nic sie nie dzieje.

Dodatkowo zauważyłem ze już nie pierwszy raz mi sie tak dziej :(
Czasowa praca wycieraczek działa jak chce czasem ruszają sie w odstępie 15sek, wyłaczam i znów włączam a teraz co 2 sek.
nie bardzo wiem od czego zacząc eliminowanie usterki - wymiana manetki?
snowfox
Czytacz
 
Posty: 81
Dołączył(a): 12 wrz 2013, o 09:28
Lokalizacja: Sosnowiec

Postprzez patrolfak » 16 cze 2014, o 08:55

snowfox napisał(a):wymiana manetki?


no od tego bym zaczął bo na pewno robi się jakieś spięcie .
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Postprzez klaudek669 » 16 cze 2014, o 09:08

Odepnij wtyczkę od manetki pod kierownicą i zobacz czy przestaną być włączone ciągle. Jak przestaną to masz przyczynę - manetka. Nie ma co wymieniać na pałe bo to może być co innego.
Avatar użytkownika
klaudek669
Badacz tematu
 
Posty: 320
Dołączył(a): 14 lis 2013, o 00:12
Lokalizacja: Kłodawa

Postprzez jarolinho » 23 cze 2014, o 15:54

Witam. Mam taki denerwujący problem z wycieraczką kierowcy. Wycieraczka odstaje od szyby na kilku cm, jest to o tyle pechowe, że jest to w środku i kiedy wycieraczka wchodzi w ruch to nie zbiera wody akurat na wysokości oczu. Wszystko wyjaśni poniższe zdjęcie
http://i62.tinypic.com/5dpaue.jpg

Pióro wymieniałem już 2-3 razy, ale problem ten sam. Gdzie szukać przyczyny?
Avatar użytkownika
jarolinho
Gaduła
 
Posty: 417
Dołączył(a): 2 sty 2013, o 22:51
Lokalizacja: Gliwice

Postprzez pawelus6 » 23 cze 2014, o 17:05

jarolinho napisał(a):Witam. Mam taki denerwujący problem z wycieraczką kierowcy. Wycieraczka odstaje od szyby na kilku cm, jest to o tyle pechowe, że jest to w środku i kiedy wycieraczka wchodzi w ruch to nie zbiera wody akurat na wysokości oczu. Wszystko wyjaśni poniższe zdjęcie
http://i62.tinypic.com/5dpaue.jpg

Pióro wymieniałem już 2-3 razy, ale problem ten sam. Gdzie szukać przyczyny?


Może krzywe ramię wycieraczki ? Wsadzic inne na podmiankę (duzo roboty z tym nie ma) i sprawdzić
Mój golf Variant
AAZ: KKK K14~1.5Bar, Skrzynia CTN(TDi), dół TDi.
Avatar użytkownika
pawelus6
Gaduła
 
Posty: 575
Dołączył(a): 17 cze 2012, o 18:49
Lokalizacja: Śląsk, Knurów
Rocznik: 0
Silnik: Dziala
Paliwo: ON
Nadwozie: kombi

Postprzez darek658 » 2 lip 2014, o 22:20

Jak wlacza sie spryskiwacz tylnej szyby? Ktoredy idzie wezyk od silniczka przy zbiorniku do klapy bagaznika?
darek658
Czytacz
 
Posty: 25
Dołączył(a): 19 cze 2011, o 22:18
Lokalizacja: Kraków

Postprzez Opik » 2 lip 2014, o 23:36

darek658 napisał(a):Jak wlacza sie spryskiwacz tylnej szyby? Ktoredy idzie wezyk od silniczka przy zbiorniku do klapy bagaznika?


włącza się odepchnięciem od siebie manetki wycieraczek a wężyk idzie od zbiorniczka lewą stroną nadwozia i wychodzi z tyłu przez lewą harmonijkę do klapy. A co jest po drodze to nie pamiętam :hyhy:
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez darek658 » 3 lip 2014, o 08:47

To w takim razie jak sie wlacza tylna wycieraczke bez spryskiwacza?
darek658
Czytacz
 
Posty: 25
Dołączył(a): 19 cze 2011, o 22:18
Lokalizacja: Kraków

Postprzez Opik » 3 lip 2014, o 12:57

Pchnieciem manetki od siebie ;) i chodzi cyklicznie wtedy sobie. A jak popychasz i trzymasz to leci spryskiwacz i chodzi wycieraczka
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Poprzednia stronaNastępna strona

- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 13 gości