podświetlene wewnątrz auta

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

podświetlene wewnątrz auta

Postprzez Zico63 » 14 cze 2008, o 00:57

Jak często spotykałem na forum opis problemów zdostaniem się do głównej żaróweczki podświetlającej ten wyłącznik! A rada jest prosta:
Z rurki o średnicy 10 do 10,5 mm i długości ok. 5 cm należy wyciąć taki przyrząd jak na rysunku i nim wykręcić oprawkę tej żarówki. Materiał to rurka z długopisu, mazaka i tp., miedzi, plastyku, aluminiu - co kto ma! Gwarantuję 100% sukcesu w 100 sekund i to bez rozbierania wyłącznika! Reszta czasu - na browarka ;-)
Pozdrowienia i miłej pracy! zico63.
Obrazek
Ostatnio edytowano 9 lut 2013, o 18:33 przez Zico63, łącznie edytowano 1 raz
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

podświetlene wewnątrz auta

 

Postprzez Mokry » 27 sie 2008, o 18:34

ja wymienialem zarowke u mnie i poprostu rozebrałem wyłacznik (tam jest chyba 5-6 zaczepów) i to wcale dlugo nie trwało tak samo z pokretla ogrzewania chwila moment pzdr!!
Mokry
Berbeć
 
Posty: 2
Dołączył(a): 27 sie 2008, o 18:00
Lokalizacja: Świętochłowice

Postprzez pablomed » 27 sie 2008, o 19:13

żarówka ma gniazdo na najzwyklejszy śróbokręt.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Zico63 » 27 sie 2008, o 20:28

Tak, ale tak płytkie i delikatne, że często się obrobi i ta porada na takie m.in. wypadki.
Mój TDI, zapraszam w wolnej chwilce, przy: :kawa: http://www.golf3.pl/topics2/vw-golf-19- ... ight=zicos
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez pablomed » 27 sie 2008, o 20:53

no tak, oj narobiłem się żeby w tą oprawkę włożyć zwykłą żaróweczke 1.2W, następnym razem lecę po nową z oprawką do sklepu
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

NIE ŚWIECI LAMPKA PODSUFITKI PODCZAS OTWIERANIA DRZWI

Postprzez _hanusek_ » 11 gru 2011, o 20:59

witam
problem polega na tym ze nie swieci lampka podsufitki podczas otwierania drzwi. lampka nie reaguje na zadne drzwi. .. normalnie lampka swieci. podswietlanie bagaznika tez lecz nie swieci w trybie otwierania drzwi. we wszystkich drzwiach we wlacznikach jest masa.. podlaczalem cala lampke z innego golfa lecz dzieje sie tak samo... nie mam pojecia gdzie tkwi przyczyna..
Avatar użytkownika
_hanusek_
Czytacz
 
Posty: 78
Dołączył(a): 11 gru 2011, o 15:22
Lokalizacja: Lubaczów

Postprzez PaZi91 » 11 gru 2011, o 21:24

może wtyczka sie rozłoczyła koło drzwi kierowcy?
Avatar użytkownika
PaZi91
Czytacz
 
Posty: 56
Dołączył(a): 8 gru 2011, o 15:54
Lokalizacja: Rzeszów

Postprzez _hanusek_ » 11 gru 2011, o 21:49

wtyczka przy drzwiach kierowcy? wszystko jest podlaczone.... jesli by byla rozlaczona przy tych drzwiach to podejrzewam ze lampka by reagowala na inne drzwi...
Avatar użytkownika
_hanusek_
Czytacz
 
Posty: 78
Dołączył(a): 11 gru 2011, o 15:22
Lokalizacja: Lubaczów

Postprzez PaZi91 » 11 gru 2011, o 21:57

koło bezpieczników schodzą kable od lampki podsufitki i łącza sie taką wtyczką z kablami idącymi od drzwi jesli ona jest rozpięta to nie będzie świecić
Avatar użytkownika
PaZi91
Czytacz
 
Posty: 56
Dołączył(a): 8 gru 2011, o 15:54
Lokalizacja: Rzeszów

Postprzez pablomed » 11 gru 2011, o 23:10

coś jeszcze nie działa? Bezpiecznik 21 sprawdziłeś?
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez _hanusek_ » 12 gru 2011, o 16:12

bezpiecznik 21 wporzadku sprawdzalem. ogolnie jakby byl zly to nie swiecila by wogole lampka...


do lampki w podsyfitce idzie kostka na 4 piny. w dwoch przewodach po zawnetrznej jest prąd...

[ Dodano: 2011-12-12, 19:52 ]
kostka podpieta jest dokladnie. przesiedzialem w tym dzis pol dnia i niestety bez rezultatu pozytywnego... probowalem podpinac mase na rozne sposoby i niestety bez skutku;/// denerwuje mnie to i chcialbym to zrobic zeby dzialalo... lecz juz nie mam pojecia na jaki sposob to rozkminic : :cry: :zalamany: :zalamany: :zalamany: :zalamany:
Avatar użytkownika
_hanusek_
Czytacz
 
Posty: 78
Dołączył(a): 11 gru 2011, o 15:22
Lokalizacja: Lubaczów

Postprzez PaZi91 » 13 gru 2011, o 00:04

umnie jak nie swieciły tez chwile sie o główkowałem. umnie były jeszcze kable przeciete nie wiem czy to nie wina fotela bo jak sie go przesuwa to może on przecioł sprawdz . Od słupka pasażera schodzą kable i biegną pod siedzeniami i dywanikiem samym środkiem auta i wychodzą pod siedzeniem kierowcy w okolicy słupka umnie były tam przeciete niektóre sprawdz czy są całe . Tyle moge ci poradzic jak cos sobie przypomne napisze :)
Avatar użytkownika
PaZi91
Czytacz
 
Posty: 56
Dołączył(a): 8 gru 2011, o 15:54
Lokalizacja: Rzeszów

Następna strona

- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości