podświetlene wewnątrz auta

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Postprzez adamos13 » 26 paź 2014, o 11:07

Wracając wczoraj wieczorem nagle znikło mi podświetlenie we wnętrzu auta (zegary przyciski pokrętła ) na zewnątrz światełka wszystkie świecą - co mogło się zepsuć ?
adamos13
Berbeć
 
Posty: 2
Dołączył(a): 2 sie 2013, o 21:59
Lokalizacja: Jedlicze

 

Postprzez palio » 26 paź 2014, o 11:12

adamos13, sprawdź bezpiecznik w skrzynce. Bezpiecznik nr. 16 lub 21 licząc od strony lewej.

http://www.vwgolf.pl/dane-techniczne/vw ... -golf-mk3/
Avatar użytkownika
palio
Administrator
 
Posty: 3883
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez adamos13 » 26 paź 2014, o 11:51

Bezpieczniki są ok świecą się lampki ładowania oleju kierunków długich ale brak jest podświetlenia i zegarów i licznika kilometrów i wszystkich podświetlanych przycisków

[ Dodano: 2014-10-27, 18:09 ]
Koledzy ,czy przyczyna może tkwić w ściemniaczu ? i czy da się go ominąć jeśli tak to które kabelki spiąc ?
adamos13
Berbeć
 
Posty: 2
Dołączył(a): 2 sie 2013, o 21:59
Lokalizacja: Jedlicze

Postprzez matek091 » 23 lis 2014, o 18:28

wczoraj zmienialem kolor diod w podświetleniu na nogi, ktore mam podprowadzone z podsufitki, przed zmiana bylo wszystko dobrze, ale teraz podswietlenie nie gasnie tak jakby ciagle dzwi byly otwarte, ale wszystkie sprawdzilem i sa pozamykane, bezpieczniki tez sprawdzalem choc nie wydaje mi sie zeby mialy cos wspolnego z tym, co moze byc przyczyna?
matek091
Czytacz
 
Posty: 23
Dołączył(a): 5 sty 2014, o 12:30
Lokalizacja: Zwoleń

Postprzez WSZ » 1 gru 2014, o 23:03

Jestem własnie po czyszczeniu pająka przy pokrętłach podświetlania, kupiłem nową żarówkę 1.2W bo nie było innych na stacji na której kupowałem.
Jeszcze jednak nie doświetla dobrze jednej strony.
Czytałem o wstawieniu żarówki 2W.
Znalazłem na allegro że są też żarówki 5W.
Tylko nie wiem czy średnicą się zmieszczą, może ktoś wie ?
Ewentualnie wejdzie tam jakiś LED ?



Wiem o podświetleniu LED całego panelu, ale nie o to mi chodzi.
Bo nie jestem młodym samcem, który wyrywa gimnazjalistki.
Po prostu chcę aby wszystkie kontrolki i przyciski w aucie były widoczne.
W aucie jeżdżę z Żoną i Dzieckiem.
Avatar użytkownika
WSZ
Badacz tematu
 
Posty: 169
Dołączył(a): 14 mar 2011, o 09:53
Lokalizacja: Tomaszów Mazowiecki

Postprzez golf 1.4 » 16 gru 2014, o 14:16

Witam. Nie chcę zakładać nowego tematu więc piszę tutaj. Problem polega na tym że nie mam tego małego swiatełka dla pasażera do czytania. po otworzeniu drzwi zapala się ta duża lampka ale mała nie działa... żarówka jest dobra bezpieczniki też, co może być przyczyną? blaszki stykają na bank bo to się stało tak nagle a kiedyś działało.
Avatar użytkownika
golf 1.4
Gaduła
 
Posty: 696
Dołączył(a): 4 gru 2011, o 16:06
Lokalizacja: EL Łódź
Rocznik: 1993
Silnik: 1.4 ABD
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez Thorsten » 16 gru 2014, o 15:49

golf 1.4 napisał(a):Witam. Nie chcę zakładać nowego tematu więc piszę tutaj. Problem polega na tym że nie mam tego małego swiatełka dla pasażera do czytania. po otworzeniu drzwi zapala się ta duża lampka ale mała nie działa... żarówka jest dobra bezpieczniki też, co może być przyczyną? blaszki stykają na bank bo to się stało tak nagle a kiedyś działało.


je włącza się przełącznikiem obok niej. z tego co pamiętam otwarcie drzwi nic nie ma do małego światła.
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez golf 1.4 » 16 gru 2014, o 19:26

Wiem że nie ma ale chodziło mi o to że jak włączam ta małą lampkę włącznikiem to nie działa
Avatar użytkownika
golf 1.4
Gaduła
 
Posty: 696
Dołączył(a): 4 gru 2011, o 16:06
Lokalizacja: EL Łódź
Rocznik: 1993
Silnik: 1.4 ABD
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez Thorsten » 16 gru 2014, o 19:54

wyjmij cały włącznik i potraktuj np. sprężarką. u mnie było podobnie i przedmuchanie wraz ze szlifowaniem styków tych które dosięgnąłem przyniosło pozytywny efekt.
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

podswietlenie wnętrza

Postprzez Jabolgolf3 » 21 lut 2015, o 22:27

Witam,
Otóż mam taki problem, wewnętrzne oświetlenie kabiny nie działa po otwarciu drzwi ani od strony kierowcy ani od pasażera ( wersja 3-drzwiowa). Wyłaczniki krańcowe są dobre sprawdzałem miernikiem czy przenoszą. Normalnie właczyć/ wyłączyć osw przy pomocy włacznika mogę tylko nie działa przy otwarciu drzwi. Gdzie przewody od wyłączników krańcowych dochodzą, może przewody są uszkodzone?
1.8 gaz
Jabolgolf3
Berbeć
 
Posty: 6
Dołączył(a): 28 sty 2015, o 22:52
Lokalizacja: Łódź

Postprzez lukszumk3 » 21 lut 2015, o 23:00

Wyjmij lampkę z sufitu, odepnij kostkę od lampki (tą długą wąską, kwadratowa jest od szybra - jeśli posiadasz)/ Pomierz czy masa z krańcówek dochodzi do lampki - nie pamiętam kolejności, ale są tam 4 przewody - stała masa, stały plus, plus po zapłonie, masa z krańcówek. Jak masz multimetr to na momencie dojdziesz co jest do czego.
A przewody od wszystkich krańcówek łączą się w jeden i ten jeden właśnie biegnie do lampki
lukszumk3
Czytacz
 
Posty: 96
Dołączył(a): 7 sty 2014, o 22:09
Lokalizacja: Sławęcice

Poprzednia strona

- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości