Wszystko o ABS

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

ABS NIE DZIALA

Postprzez Michal_cyg » 12 wrz 2007, o 23:44

WITAM SERDECZNIE.kUPILEM GOLFIKA 97 ROK. NIE PALI MI SIE KONTROLKA ABS-U PRZY STARCIE SILNIKA I PRZY HAMOWANIU GO NIE CZUC..CO MOZE SIE DZIAC..JAKIS CZUJNIK CZY CO...A POD MASKA PATRZE ZE JEST TAKIE COS CO PRZYPOMINA ABS, BO SOPARWDZALE Z INNYM KTORY MA I WSZYTSKO JEST TAK SAMO.....CZY KTOS COS WIE NA TEMAT...
Majkel 1.9 TDI
Michal_cyg
Berbeć
 
Posty: 8
Dołączył(a): 12 wrz 2007, o 00:23
Lokalizacja: Olsztyn

ABS NIE DZIALA

 

ABS

Postprzez pazio32 » 24 wrz 2007, o 15:41

orjetuje sie ktos jak rozłaczyc abs w 19 tdi 96 rok bo chyba uszkodzony jest jeden z czujnikow i cały czas swieci abs a narazie brakuje kasy bo ten mały czujnik kosztuje az 200 zl
pazio32
Berbeć
 
Posty: 2
Dołączył(a): 24 wrz 2007, o 15:29
Lokalizacja: katowice

Postprzez uli » 24 wrz 2007, o 20:32

kolego nie wiem jak jest w golfach ale jak mialem escorta to abs wyl. za pomoca bezpiecznika czyli wyciagalem go i tu pewnie jest tak samo 8-)
Avatar użytkownika
uli
Badacz tematu
 
Posty: 267
Dołączył(a): 14 sie 2007, o 11:37
Lokalizacja: Warszawa

Postprzez MEDIASPORY » 28 wrz 2007, o 20:34

ja mam golfika z z 94 roku i mam ten sam problem :-/
Avatar użytkownika
MEDIASPORY
Badacz tematu
 
Posty: 160
Dołączył(a): 28 wrz 2007, o 15:23
Lokalizacja: Chorzów
Rocznik: 1992
Silnik: 1.8
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez marcinmayday » 2 paź 2007, o 23:18

u mnie tez nie dziła i mam golf a za 94 roku
marcinmayday
Czytacz
 
Posty: 43
Dołączył(a): 24 lip 2007, o 17:39
Lokalizacja: Skaryszew/Radom

Postprzez Michal_cyg » 3 paź 2007, o 01:09

Nie popmoga nam chlopaki musimy radzic sobie sami..pozdrawiam
Majkel 1.9 TDI
Michal_cyg
Berbeć
 
Posty: 8
Dołączył(a): 12 wrz 2007, o 00:23
Lokalizacja: Olsztyn

Postprzez MEDIASPORY » 4 paź 2007, o 15:26

Michal_cyg napisał(a):Nie popmoga nam chlopaki musimy radzic sobie sami..pozdrawiam

Chyba masz rację :zalamany:
Avatar użytkownika
MEDIASPORY
Badacz tematu
 
Posty: 160
Dołączył(a): 28 wrz 2007, o 15:23
Lokalizacja: Chorzów
Rocznik: 1992
Silnik: 1.8
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

cd

Postprzez rutek182 » 28 paź 2007, o 12:47

To musi byc jakis czujnik od abs-u w kole tez tak mam . Trzeba jechac pod komputer zeby sprawdzic który i ewentualnie go wymienic . Nie robiłem tego jeszcze ale pokombinuję z tymn czujnikiem ..
-=RuTeK=- VW Golf III

WCI & GD


MK3 97` Jokier

==> http://www.golf3.pl/topics2/golf-3-ruto-vt11728.htm <==


===========> http://www.juvepoland.com <=========
Avatar użytkownika
rutek182
Czytacz
 
Posty: 136
Dołączył(a): 3 cze 2007, o 16:51
Lokalizacja: WCI= CiechanóW \ Gdańsk

ABS nie działa

Postprzez Blix » 29 paź 2007, o 13:55

U mnie potrafi nie zgasnąć kontrolka po włączeniu motoru, albo podczas jazdy się zapala. Znajomy mechanik zalecał komputer i wtedy można stwierdzić który czujnik nawala. :zalamany:
Blix
Berbeć
 
Posty: 4
Dołączył(a): 23 cze 2007, o 23:08
Lokalizacja: Wrocław

Postprzez robson » 1 lis 2007, o 19:15

panowie czujniki ,komputer macie racje ale zanim zaczniecie wydawac kase na sprawdzanie kilka razy porzadni zblokujcie kola podczas jazdy czasami to pomaga. narty
robson
Czytacz
 
Posty: 29
Dołączył(a): 15 sie 2007, o 12:49
Lokalizacja: sulików

Następna strona




Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości