nie odpala - trudności z uruchomieniem silnika

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

niechce zapalic jak jest zimny (silnik benzynowy 1.8)

Postprzez michal20ldz » 27 sty 2012, o 01:03

witam mam problem moj golfik niechce zapalic wymienilem akumulator myslalaem ze to rozrusznik lecz jest sprawny kkreci ale jednak niecche zapalic nadal. jak jest cieply to bez problemu ? czym jest to spowodowane ??? pomocy
michal20ldz
Berbeć
 
Posty: 8
Dołączył(a): 30 gru 2011, o 00:55
Lokalizacja: Łódź

niechce zapalic jak jest zimny (silnik benzynowy 1.8)

 

Postprzez Emiczka » 27 sty 2012, o 01:12

może cos wiecej napiszesz.;)
jest na gaz czy nie?
Avatar użytkownika
Emiczka
VIP
 
Posty: 2205
Dołączył(a): 10 lis 2011, o 13:42
Lokalizacja: Łódź
Rocznik: 1996
Silnik: 1.8 seat Cordoba
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez prezesik » 27 sty 2012, o 11:25

Zdejmij wtyczke z czujnika temp. znajdujacym sie w plastkowym kroccu przy glowicy. Jak odpali od strzala to masz ten czujnik do wymiany, on dawkuje paliwo w zaleznosci od temp. plynu. Przy zdjetej wtyczce komputer lapie awaryjne ustawy i silnik bedzie chodzil, ale bedzie wiecej palil ( bedzie caly czas na ssaniu ).
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez michal20ldz » 27 sty 2012, o 19:50

tylko benzynka koledzy zadnego gazu nie ma i nie bylo mi si ewydaje ze on ma za duzo tej benzyny w sensie ze za duzo jej dostaje ??

[ Dodano: 2012-01-27, 18:51 ]
bo swiece sa pozalewane
michal20ldz
Berbeć
 
Posty: 8
Dołączył(a): 30 gru 2011, o 00:55
Lokalizacja: Łódź

Postprzez prezesik » 27 sty 2012, o 19:55

sprawdzałeś na zdjętej wtyczce jak Ci pisałem?
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Problemy z paleniem

Postprzez Hurricane19 » 28 sty 2012, o 17:45

Witam forumowiczów, posiadam golfa3, silnik 1,4 benzyna, 60 km, 1992r Od pewnego czasu mam problemy z paleniem golfa. Nie występują one cały czas przy odpalaniu, ale gdy się pojawią są bardzo uciązliwe. Wygląda to tak, silnik kręci kręci ale nie może "załapać". Po jakimś czasie odpali, ale z kolei zdarza się że silnik gaśnie w czasie jazdy i na postoju. Świece i przewody zapłonowe wymieniłem, jednak problem pozostał. Proszę o porady.
Hurricane19
Czytacz
 
Posty: 36
Dołączył(a): 28 sty 2012, o 17:34
Lokalizacja: Lbn

Postprzez PabloSBT » 28 sty 2012, o 18:36

w aparacie zapłonowym sprawdź palec albo lepiej wymień bo tani jest orginał ok 18 zł kosztuje i zobacz czy w kopułce nie są zaśniedziałe te blaszki
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Postprzez Hurricane19 » 28 sty 2012, o 18:56

Rozumiem, bo słyszałem opinie że przyczyną może być również filtr paliwa, czy to prawda???
Hurricane19
Czytacz
 
Posty: 36
Dołączył(a): 28 sty 2012, o 17:34
Lokalizacja: Lbn

Postprzez michal20ldz » 29 sty 2012, o 09:25

tak kolego sprawdzilem i to ten czujnik niestety . kto by pomyslal ze to taka mala pierdułka eh dzieki wielki e pozdrawiam
michal20ldz
Berbeć
 
Posty: 8
Dołączył(a): 30 gru 2011, o 00:55
Lokalizacja: Łódź

Postprzez nolan22 » 30 sty 2012, o 02:18

filtr paliwa to jak bys jechal to raczej by sie dławił
ale sprawdz palec oraz kopułke
MOJE MK3
http://www.golf3.pl/topics2/vw-golf-mk3 ... t59130.htm
SPRZEDAM GOLFA GTI NA CZESCI CO POTRZEBA TO PISAC PW ALBO GG 21284534
Avatar użytkownika
nolan22
Ekspert
 
Posty: 1250
Dołączył(a): 4 sty 2011, o 13:19
Lokalizacja: wlkp/Śmigiel

Następna strona




Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości