nie odpala - trudności z uruchomieniem silnika

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez prezesik » 30 sty 2012, o 15:52

Hurricane19 napisał(a):Jeżeli problem powróci poinformuje o tym na forum:)
jeżeli problem wróci to wymień kopułkę i palec :mrgreen:
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

 

Kolejne problemy z odpalaniem - rozrusznik ?

Postprzez mateuszm » 31 sty 2012, o 09:33

Panowie,

Akumulator wyciągam na noc - doładowałem go - jednak codziennie rano mam problem z odpaleniem ;

rozrusznik długo kręci a silnik odpala za 4-5 razem ..

czasem bywa tak że odpali na sekundę ale od razu zgaśnie ..


Dodatkowo silnik coś nie łapie temperatury ( wiem że jest -15 stopni )
ale czy to normalne że po 15min jazdy mam 70-80 stopni ?

Z GÓRY SERDECZNE DZIĘKI ZA RADY!!


P.S. Wiem że to kolejny post.. ale dzięki za wszelkie cenne uwagi
mateuszm
Czytacz
 
Posty: 29
Dołączył(a): 2 mar 2011, o 10:05
Lokalizacja: Polska

Postprzez rafal9119 » 31 sty 2012, o 09:41

mam to samo. a czasem podczas krecenia nie zacina ci sie ?? pewnie termostat do wymiany. cały czas otwarty
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez mateuszm » 31 sty 2012, o 09:51

mam to samo. a czasem podczas krecenia nie zacina ci sie ??


raczej nie , sam puszczam - bo kręcę i nic sie nie dzieje,

dopiero jak trochę poruszam skrzynią , odczekam trochę i przy dodawaniu gazu odpala .. ale tak jak mówie 4-5 razy ...
mateuszm
Czytacz
 
Posty: 29
Dołączył(a): 2 mar 2011, o 10:05
Lokalizacja: Polska

Postprzez rafal9119 » 31 sty 2012, o 09:58

kurde nie wiem co ci poradzic. u mnie tez z rana strasznie długo kreci.a czysciłes przepustnice?. sprawdz takie podstawowe rzeczy jak swiece, kable kopułka ,palec, przepustnice wyczysc.
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez mateuszm » 31 sty 2012, o 10:00

we wcześniejszych postach czytałem też coś o czujniku temperatury - po wyjęciu jak odpali to do wymiany .. ale czy to w tym przypadku ?

a co z późnym łapaniem temperatury silnika ? a podczas jazdy jak osiągnie już to 90 to spada nawet ..
mateuszm
Czytacz
 
Posty: 29
Dołączył(a): 2 mar 2011, o 10:05
Lokalizacja: Polska

Postprzez rafal9119 » 31 sty 2012, o 10:46

to termostat walniety jest.
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Re: Kolejne problemy z odpalaniem - rozrusznik ?

Postprzez PabloSBT » 31 sty 2012, o 14:27

mateuszm napisał(a):Panowie,

Akumulator wyciągam na noc - doładowałem go - jednak codziennie rano mam problem z odpaleniem ;

rozrusznik długo kręci a silnik odpala za 4-5 razem ..

czasem bywa tak że odpali na sekundę ale od razu zgaśnie ..


Dodatkowo silnik coś nie łapie temperatury ( wiem że jest -15 stopni )
ale czy to normalne że po 15min jazdy mam 70-80 stopni ?

Z GÓRY SERDECZNE DZIĘKI ZA RADY!!


P.S. Wiem że to kolejny post.. ale dzięki za wszelkie cenne uwagi


sprawdź czujnik temperatury zdejmij z niego wtyczkę przed odpaleniem i zobacz czy szybciej złapie
Co do termostatu to według mnie dobrze ci się rozgrzewa ;) sprawdź ile km przejedziesz zanim się rozgrzeje jeśli do 10 km się nagrzeje to według mnie wszystko jest ok jeśli jedziesz i masz 2000obr na liczniku i jedziesz na jednym biegu to się szybko samochód się nie nagrzeje :d
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Postprzez Hurricane19 » 31 sty 2012, o 14:28

Niestety problem powrócił:( Właśnie wrócilem z trasy, ok 30 km w jedną stronę, w drodze powrotnej samochód zacząl szarpać, tracił moc, aż zgasł. Po tym nie mogłem go odpalić, otworzyłem maske i popsiukałem kopułke takim sprayem wspomagający zestyk, po ok 3 min odpalił bez problemu. I tak co 1-2 km, te same czynności. Do domu się jakoś "doczołgałem". I moje pytanie, czy można ten palec i kopułke wymienić samemu, bez mechanika? Czy lepiej dać to do zrobienia komuś z większym pojęciem? :]
Hurricane19
Czytacz
 
Posty: 36
Dołączył(a): 28 sty 2012, o 17:34
Lokalizacja: Lbn

Postprzez mateuszm » 31 sty 2012, o 14:31

sprawdź czujnik temperatury zdejmij z niego wtyczkę przed odpaleniem i zobacz czy szybciej złapie


głupio to zabrzmi .. ale jak to dokładnie zlokalizować ? Chodzi o to że czytałem że przy wyjęciu czujnika całego wyleje się płyn chłodniczy , rozumiem że jak samą wtyczkę to nie ?

dzięki za wyrozumiałość :)
mateuszm
Czytacz
 
Posty: 29
Dołączył(a): 2 mar 2011, o 10:05
Lokalizacja: Polska

Postprzez kermid » 31 sty 2012, o 15:14

Da się samemu wymienić tylko trzeba uważać żeby kolejność kabli zapłonowych nie pomylić
Avatar użytkownika
kermid
Badacz tematu
 
Posty: 228
Dołączył(a): 28 lut 2009, o 16:49
Lokalizacja: Białystok

Postprzez rafal9119 » 31 sty 2012, o 15:44

tak tylko odepnij wtyczkie i bedzie wszystko jasne
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Poprzednia stronaNastępna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 15 gości