Nierówne obroty silnika, falowanie itp.

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez kriss0009 » 7 wrz 2014, o 10:57

Ale i tak jak ma 90 stopni to nie dopala paliwa
kriss0009
Berbeć
 
Posty: 12
Dołączył(a): 19 sie 2014, o 17:08
Lokalizacja: Gryfice

 

Postprzez łukasz1983 » 7 wrz 2014, o 11:44

kriss0009, Sprawdź poprawność ustawienia rozrządu i zapłonu.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez kriss0009 » 11 wrz 2014, o 09:19

łukasz1983 jednak rozrząd był powodem tego, przestawiony o 2 żeby i do tego zapłon :) teraz w końcu działa. dzięki za pomoc.
kriss0009
Berbeć
 
Posty: 12
Dołączył(a): 19 sie 2014, o 17:08
Lokalizacja: Gryfice

Postprzez łukasz1983 » 12 wrz 2014, o 17:32

kriss0009, Nie ma za co. :ok:
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Wilkuuu » 13 wrz 2014, o 09:20

Panowie
Sprawdziłem świece , były w opłakanym stanie :wstyd: . Wymieniłem je razem z przewodami . Ale problem dalej zaczął się pojawiać . Goferek traci moc jak odpalę i przejadę kawałek rozgrzeje się i potem śmiga normalnie . Jakieś Rady Panowie ? :wstyd: :ok:
Avatar użytkownika
Wilkuuu
Berbeć
 
Posty: 9
Dołączył(a): 10 lut 2014, o 12:28
Lokalizacja: Łomża

Postprzez MiroGti » 13 wrz 2014, o 10:27

Czujnik temperatury na kruccu ;-)
moj-golf/black-mk3-by-mirogti-t68213.html

Samochód jest dopiero wtedy szybki, kiedy rano stoisz przed nim i boisz się go otworzyć.
Nadsterowność wzbudza strach w pasażerach. Podsterowność – w kierowcy.
Jeżeli wszystko jest pod kontrolą jedziesz zbyt wolno.
Avatar użytkownika
MiroGti
Forumowy wyjadacz
 
Posty: 855
Dołączył(a): 28 sty 2014, o 20:04
Lokalizacja: KDA
Rocznik: 97
Silnik: 2.0 AGG GTI
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Pasztet100 » 13 wrz 2014, o 14:40

Wilkuuu miałem podobny problem z moim 1,6 101KM, na zimnym nie miał mocy i nawet nie szło ruszyć z piskiem opon :P Dopiero po 2-3 minach jazdy jeździł normalnie. Może to być czujnik temperatury, albo tak jak u mnie źle ustawiony zapłon :)
[shadow=green]Mój GT Special[/shadow]
Avatar użytkownika
Pasztet100
Members
 
Posty: 2253
Dołączył(a): 16 paź 2011, o 22:00
Lokalizacja: SH

Postprzez łukasz1983 » 14 wrz 2014, o 09:38

Wilkuuu, Tak jak wyżej sprawdź czujnik temperatury.Opis jak go pomierzyć znajdziesz na forum.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Wilkuuu » 29 wrz 2014, o 17:05

Dziękuję za pomoc panowie został ustawiony zapłon poprawnie i wszystko działa :D :ok: . falowanie obrotów zniknęło , ładnie trzyma obroty lecz powstał nowy problem . Jak puszcze pedał gazu albo lekko odpuszczę to strasznie szapie mi samochodem , Co może tym razem nie działać ?? :wstyd: Panowie jakieś rady ?? :ok:
Avatar użytkownika
Wilkuuu
Berbeć
 
Posty: 9
Dołączył(a): 10 lut 2014, o 12:28
Lokalizacja: Łomża

Postprzez mallolat » 13 lis 2014, o 00:09

Witam mam problem z obiatami, jałowymi 800obr i silnik czasem faluje a czasem jest ok, nie ważne czy na benzynie czy na gazie, samochód normalnie chodzi nie jest slaby ani nic tylko czasem jest dobrze a czasem nie, i jak np jadę i nacisnę pedał sprzęgła tez obroty spaduja czasem do 600-700 i jest drgawka po czym zaraz jest norma. Silnik 2,0 ADY
mallolat
Czytacz
 
Posty: 38
Dołączył(a): 6 paź 2013, o 10:16
Lokalizacja: Tarnów
Rocznik: 1997
Silnik: 2.0 AGG
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez shift00 » 13 lis 2014, o 08:48

mallolat napisał(a):Witam mam problem z obiatami, jałowymi 800obr i silnik czasem faluje a czasem jest ok, nie ważne czy na benzynie czy na gazie, samochód normalnie chodzi nie jest slaby ani nic tylko czasem jest dobrze a czasem nie, i jak np jadę i nacisnę pedał sprzęgła tez obroty spaduja czasem do 600-700 i jest drgawka po czym zaraz jest norma. Silnik 2,0 ADY


- przepustnica - czyszczenie, adaptacja
- sonda lambda - sprawdzenie, ew. wymiana

Takie dwa chyba najczęściej winne elementy w tym przypadku. Podepnij się kablem diagnostycznym. VCDS czy inny soft powinny pokazać Ci błędy związane z w/w.
Avatar użytkownika
shift00
Gaduła
 
Posty: 799
Dołączył(a): 20 kwi 2014, o 19:29
Rocznik: 96
Silnik: 1.8T++
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez lukasrsv » 30 gru 2014, o 23:11

Mam problem. Czasami, ale nie zawsze po rozgrzaniu silnik delikatnie zaczyna przerywać, wygląda to jak by wypadał zapłon. Po podpięciu do komputera pojawia się błąd czujnika spalania stukowego.
Avatar użytkownika
lukasrsv
Czytacz
 
Posty: 115
Dołączył(a): 21 lis 2012, o 20:54
Lokalizacja: POLSKA_POŁUDNIE

Poprzednia stronaNastępna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości