Dalej cieknie

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez pietrasiak2 » 11 lut 2013, o 08:17

Kaktus2907
Katarzynka ;)
Żeby upewnić się czy to uszczelniacz to zdejmij może osłonę rozrządu i zrób foto. Ale podejrzewam odmę , ponieważ jedną z przyczyn może być różnica temperatur w zasysanym powietrzu , a u Ciebie brakuje osłony na kolektorze wydechowym i rury łączącej wlot ciepłego powietrza do filtra. Wiem że nie jest to duży mankament , ale zawsze.Drugim wyciekiem może być też uszczelniacz wału.Także jeśli dało by zrobić foto było by lepiej , ewentualnie podjechać gdzieś do mechanika. Bo dziwnie od dołu zapaćkany jest ta obudowa to to takie jeszcze moje spostrzeżenia :-) :-) :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

 

Postprzez puma » 11 lut 2013, o 16:39

Generalnie części nie są drogie. Uszczelniacz kosztował coś koło 14-16 zł. Robocizna kosztuje :kwasny:

[ Dodano: 2013-02-11, 16:30 ]
Panowie jak dokładnie nazywa się ten czujnik temperatuty powietrza. On jakieś oznaczenia ma? Sprawdzałem na allegro z ciekawości i tam są rożne typy tego...W tym tygodniu powinienem wreszcie wiedzieć o co chodzi.... :suchy:

[ Dodano: 2013-02-11, 21:53 ]
A z tymi wężami od chłodnicy to oba są zimne. Nic się nie nagrzewa :-? Ani górny,ani dolny :kwasny:

[ Dodano: 2013-02-13, 16:08 ]
A jednak jak więcej przepędziłem autkiem to górny wąż gorący a dolny zimny także...
Jutro będę z mechanikiem sprawdzał tą uszczelkę. Ostatni raz do niego jadę ,bo już dość mam :-x

[ Dodano: 2013-02-14, 16:44 ]
Panowie dzięki za cierpliwość w mojej sprawie. Dzisiaj miałem robić autko,ale umówiłem się w przyszłym tygodniu ,bo nie dość ,że gościu ma kupe aut do robienia to i mi za bardzo to nie leży...Dlatego wolę zrobić i przypilnować to jak należy niż później się :-x . Dlatego jeszcze parę dni to potrwa. Jestem już dogadany z szefem także...
A co to mojego czujnika temperatury to do końca nie jestem już pewny...Wiem ,że nic nie wiem, bo wskazówka po rozgrzaniu silnika drgnęła. Doszła do prawie 90 stopni. Trwało to z 10 minut . Otworzyłem maskę i oba węże od chłodnicy są tak samo gorące także już sam nie wiem...Wentylator się nie włączył ,bo jeszcze chyba za niska temperaturka była...

[ Dodano: 2013-02-26, 15:13 ]
Jeżeli chodzi o wyciek to sprawa stoi w miejscu...Ale już gościu załatwie żeby to zrobił...Natomiast wyjaśniła się sprawa tego dużego spalania i obrotów...Otóż.. Gościu źle ustawił zapłon! :cenzura: Zapłon był ustawiony na -3 :dobani: Stąd takie spalanie ,bo na sądzie pokazało +14% :zly: Co wy na to? I jak tu się nie wk....? :wsciekly:

[ Dodano: 2013-03-03, 11:46 ]
Wszystkim którzy pisali tak dużo w sprawie mojego problemu dziękuję :-) Dopiero dzisiaj sprawdziłem odme i faktycznie jest zapchana....Nawet mało powiedziane ,że zapchana :dobani: Olej delikatnie przedostawał się przez pokrywe od filtru powietrza :-| W środku prócz filtra, wszystko zawalone olejem było....Dlatego wielkie dzięki. Zastawiłem to ,żeby pokazać gościowi który nie mógł znaleźć przyczyny wycieku...Teraz wydaje mi się ,że koleś nie wymienił mi filtru powietrza jak wymieniał uszczelniacz i zmieniał olej...Coś mi wydaje ,że mie w ciula zrobił...W czwartek jestem umówiony i wedy z nim zamienie :cisza:

[ Dodano: 2013-03-03, 12:05 ]
http://www.fotosik.pl/pokaz_obrazek/5ee ... 93fd1.html
http://www.fotosik.pl/pokaz_obrazek/e66 ... dd992.html

[ Dodano: 2013-03-30, 15:33 ]
Wróciłem :lol: :lol:
Auto jak gasło tak gaśnie...Na zimnym pracuje silnik normalnie ,ale jak chwilę pochodzi ,to problem się znów pojawia. Obroty spadają,dłąwi się i gaśnie. Odpala bez problemu. Co dojeźdzam do skrztyżowania to gaśnie....Spalanie :-x Mega ogromne bo 5l/25km!!! Mam dość! Wymieniłem termostat,cały płyn i temperatura dochodzi do maks 70st. Jak odpinam czujnik temperatury ,to spada do 0 więc nie wiem czy on działą czy też nie. Mechanik ręce rozkłada,a ja nie mam kasy na nowego,bo znów coś wymyśli...Opłaca się jeszcze wymieniać ten czujnik temperatury? :zalamany:
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Poprzednia strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości