Dalej cieknie

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez mateusz_918 » 25 sty 2013, o 14:20

wszystkie 3 uszczelniacze wałka posredniego do wymiany jak wymieniał jeszcze raz musi leci ci z obudowy rozrządu a więc jedyna możliwość
mateusz_918
Gaduła
 
Posty: 444
Dołączył(a): 28 paź 2012, o 17:51
Lokalizacja: Lech Poznań
Rocznik: 96
Silnik: 1.9 AFN
Paliwo: ON
Nadwozie: 5-drzwiowe

 

Postprzez patryk28091991 » 25 sty 2013, o 14:54

mi cieknie olej z tego samego miejsca i też zastanawiam się czy to uszczelka czy coś ... w przyszłym tygodniu się umawiam na diagnozę więc jak będę wiedział coś to napisz tutaj ;-) Dodaje temat do obserwowanych i będę informował dalej co z moją usterką ...
Avatar użytkownika
patryk28091991
Gaduła
 
Posty: 508
Dołączył(a): 1 paź 2009, o 21:23
Lokalizacja: Jastarnia
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez prezesik » 25 sty 2013, o 19:33

U mnie olej leciał przez uszczelniacz wałka i uszczelkę pokrywy zaworów. Zdjąłem pokrywę, zdemontowałem koło zębate wałka rozrządu, odkręciłem górny czop trzymający wałek w miejscu simeringu, zdjąłem stary simering, odtłuściłem, posmarowałem nowy simering dookoła Reinzosilem, potem płaszczysnę głowicy gdzie styka się czop też posmarowałem, następnie położyłem i skręciłem czop wałka zakrywając simering.
Nie leciało jakieś 3 miesiące, potem znów zaczęło. Szczerze powiedziawszy to trzeba się do tego przyzwyczaić, bo wszystkie te silniki ciekną w tym miejscu.
Dodam jeszcze, że aby zminimalizować wyciek sppod pokrywy zaworów należy mieć do niej oryginalne śrubki a nie przykręcać jakimiś dorabianymi, bo wtedy pokrywa się wykrzywia i są wycieki.
Ja u siebie zmieniłem też pokrywę zaworów na "młodszą" oraz założyłem oryginalne śrubki i uszczelnienie wytrzymuje dłużej. Wcześniej miałem pokrywę skręcaną na jakieś zwykłe śrubki.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez Lucek777 » 25 sty 2013, o 20:07

pietrasiak2 napisał(a):Może być rysa, zadzior lub wytarty na średnicy wałek i niedoszczelnia siemering, ale to mechanik powinien sprawdzić zmierzyć , a nie wkładać na pałę. Druga jeszcze sprawa może nie jest prawidłowo wepchnięty lub lekko krzywo , nie ma innych opcji :-) :-) :-)
Chyba , że kupił jakąś chńszczyznę za 2 zeta


Dobrze prawisz czasem rutyna zjada wymiana i koniec a po robocie okazuje się że nadal leci.
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez puma » 26 sty 2013, o 01:22

Panowie. Znów to samo. Auto stało 8 godzin. Odpalam,jadę około 2 km. Prędkość średnia,teren zabudowany. Parkuje samochód i czuję ,że zaczyna się dławić. Już widzę ,że lekko wszystko przygasa i zgasło...Znów to samo. Co jest grane??? Alternator?Już kombinuje jak się da. Dajcie znać proszę co myślicie ,bo jak gościu zacznie grzebać ,to cholera wie co wymyśli i jakie będą koszty...

[ Dodano: 2013-01-26, 00:27 ]
A ten uszczelniacz to 2 zł nie kosztował tylo coś ponad 12 zł. Robocizna 170zł

[ Dodano: 2013-01-26, 00:28 ]
Jestem :-x :-x :-x nie czuję się pewnie jadąc dalej ,bo cholera wie co jest grane...
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez prezesik » 26 sty 2013, o 07:44

puma napisał(a):Panowie. Znów to samo. Auto stało 8 godzin. Odpalam,jadę około 2 km. Prędkość średnia,teren zabudowany. Parkuje samochód i czuję ,że zaczyna się dławić.

a mechanior sprawdzał, czy rozrząd jest prawidłowo ustawiony na znakach?
Czy zostawiłeś u niego auto bez żadnej kontroli? Mechanior przez 8h coś zrobił?
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez puma » 26 sty 2013, o 12:43

Pytałem się o rozrząd. Powiedział ,że nie sposób ,źle założyć paska ,bo jest wszystko oznaczone. Auto stało przed pracą a nie u mechanika. Dopiero na poniedziałek jestem umówiony na rano
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Lucek777 » 26 sty 2013, o 13:44

puma napisał(a):Pytałem się o rozrząd. Powiedział ,że nie sposób ,źle założyć paska ,bo jest wszystko oznaczone. Auto stało przed pracą a nie u mechanika. Dopiero na poniedziałek jestem umówiony na rano


Po zmianie rozrządu należy obrócić wałem i sprawdzić znaki bo o jeden ząbek może się przestawić . Za przeproszeniem jakiś :-x :cenzura: rutyniarz .

Ps. Miałem MK3 gti poprzedni właściciel Kriss_Lodz zanim mi go sprzedał wymieniał rozrząd , jaki był zdziwiony że auto jeździło , czasami przymulało , a rozrząd był przestawiony o 90 st.
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez prezesik » 26 sty 2013, o 16:27

O 90 stopni to niemożliwe, bo by było po silniku, tłoki z zaworami dałyby sobie "buziaka".
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez puma » 26 sty 2013, o 19:51

Zobaczymy co z tego wyjdzie w poniedziałek. Zresztą nawet gdyby gościu się pomylił ,to nie wiadomo czy przyzna się do winy.Pewnie powie ,że ok i ,że pewnie trzeba coś tam jeszcze wymienić.Dzisiaj na dystansie około 30 km na jednej z głownych dróg chciałem sprawdzić czy te dziwne zachowanie silnika odbija się na jego moc i chyba cienko to wyszło :dobani: Auto stało od wczoraj. Silnik zimny, wiadomo. Wsiadam i gdy już wyjechałem na odcinek gdzie można było spokojnie przycisnąć sprawdzam ile fabryka dała(75km :lol: )Otóż do 120km/h auto rozpędziło się bez większych problemów.Zacząłem wyprzedzać a tu ....lipa :kwasny: przez dobre 3km nic nie drgnęło więcej. Próbuje dalej po chwili i dalej nic więcej 120km/h-130km/h max. :-o

[ Dodano: 2013-01-26, 18:57 ]
Cisnąłem ile się dało pedał do oporu i odpuśiłem,bo prezej bym się zabił nim bym więcej wydusił. Jechaliśmy w 3 osoby. Jak wracałem 4 godziny później do już do 140km/h dało rady z tym,że jak miałem 120/kmh to przez dłuższa chwilę nic już nie przyśpieszało...Taki dziwny przestój w mocy. Po chwili trochę więcej jej przybyło. Dodam iż rok temu na autostradzie sprawdzałem ile pójdzie i maks 160km/h i już więcej nie dawał rady ,ale to chyba normalne,przy tylu konikach :zawstydzony: :zawstydzony:
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Lucek777 » 29 sty 2013, o 02:19

prezesik25 napisał(a):O 90 stopni to niemożliwe, bo by było po silniku, tłoki z zaworami dałyby sobie "buziaka".


prezesik25 też tak przypuszczałem , kolega kris jest na naszym forum , ale to co mi powiedział opisywał na innym forum, moze bardziej dokładnie objaśnione

Kriss_Lodz napisał(a):Noo Panie w obudowie rozrządu nie powinno być śladu oleju, pasek nie może być ulany olejem. albo uszczelniacz na wale albo na wałku rozrządu wyrzuca olej, właśnie z zapłonem miałem tak że raz przymulał raz szedł dobrze, opóźniał mi zapłon mniej więcej o 18', bo magik który miał to auto zakładając rozrząd nie zwrócił uwagi że wałek rozrządu obrócony został o 90' a znak na kole pośrednim od zapłonu o 180'.

Na forum Golf3 ktoś miał taki sam przypadek przy padającym czujniku halla. więc raczej to zapłon a nie paliwo

ze strony http://forum.vwgolf.pl/viewtopic.php?f= ... 0&start=14
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez cord212 » 29 sty 2013, o 02:43

Miałem podobne objawy ja gaz a tu muli i dławi okazało się że wtrysk przytkany. Kupiłem dodatek do paliwa do czyszczenia wtryskiwaczy koszt 12zł przegazowanie ok 2min na full obrotach i lata golfina jak ta lala :)
cord212
Berbeć
 
Posty: 6
Dołączył(a): 28 paź 2012, o 22:56
Lokalizacja: Internet

Poprzednia stronaNastępna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 19 gości

cron