Dalej cieknie

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez puma » 29 sty 2013, o 13:13

Miałem dać wam odpowiedź jak już będzie po naprawie....No to chyba nie dam ,bo auto od 2 dni stoi u gościa a on nie ma czasu go zrobić.... :-x Wykręca się!!!

[ Dodano: 2013-01-29, 12:14 ]
Zapłaciłem i k...jeszcze gorzej chodzi niż chodził......Będę musiął chyba załątwić to inaczej.... :cisza:

[ Dodano: 2013-01-29, 12:15 ]
Totalne wykręty z jego strony. Ciągle jakiś wykręt...
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

 

Postprzez greg_117 » 29 sty 2013, o 17:59

ja również jestem posiadaczem 1.4 ABD i też leciało lecz problem rozwiązał mi silikon CX-80 taka tubka biało czarna.
greg_117
Gaduła
 
Posty: 514
Dołączył(a): 23 sty 2010, o 01:30
Lokalizacja: Bieżuń

Postprzez Lucek777 » 29 sty 2013, o 18:26

puma napisał(a):Miałem dać wam odpowiedź jak już będzie po naprawie....No to chyba nie dam ,bo auto od 2 dni stoi u gościa a on nie ma czasu go zrobić.... :-x Wykręca się!!!

[ Dodano: 2013-01-29, 12:14 ]
Zapłaciłem i k...jeszcze gorzej chodzi niż chodził......Będę musiął chyba załątwić to inaczej.... :cisza:

[ Dodano: 2013-01-29, 12:15 ]
Totalne wykręty z jego strony. Ciągle jakiś wykręt...



Puma Idziesz do gościa i meldujesz mu że samochód to twoje narzędzie pracy i każdy dzień postoju to straty możesz czekać nawet tydzień jeśli on je pokryje. Jeśli nie chce naprawić niech zwróci ci pieniądze a ty naprawę przeprowadzisz gdzie indziej . Przecież ta :cenzura: sytuacja doprowadza mnie do szału choć to nie mój wóz dziwię że ty jeszcze czekasz .
Nie rozumiem tego gościa , ja jak naprawiam samochód staram się aby człowiek był jak najbardziej zadowolony gdyż to jest moją wizytówką , a ten gość chyba zasługuje abyś ty mu wyrobił wizytówkę taką co by inni się nie przejechali na jego robocie i podejściu do klienta .

Ps. Zdarzają się sytuacje że można by go było wytłumaczyć , ale z twojego opisu wnioskuję jedno Gość nie dość że nie usunął usterki , pobrał pieniądze ,to jeszcze w gumy wali :-x
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez puma » 29 sty 2013, o 18:39

Gociu młody u starszego robi fury w warsztacie. Kupe aut stoi i czeka na swoją kolej ,bo opóźnienia mają.Poszedłem dzisiaj po autko ,oczywiście nie ruszone było i tak jak jes postawiłem na placu takie zastałem :lol: zaczyna mnie to już bawić :lol: Powiedziałem co o tym myślę ,ale w sposób całkiem delikatny,a to tylko dlatego ,że gościu mnie przeprosił,wytłumaczył i powiedział ,że jutro z samego rana jak tylko będzie od razu robi moje autko i że mogę stać i nadzorować...

[ Dodano: 2013-01-29, 17:44 ]
Już kiedyś dawałem tam autko i byłem bardzo zadowolony...Zrobił szybko i dokładnie. NIe chcaił mnie wtedy nadziać mimo ,że na przeglądzie (parę dni wcześniej u innego typa) wyszło ,że mam parę innych rzeczy do wymiany np.przewody hamulcowe a ten mechanik powiedział,że to nonsens bo sprawdził dokładnie .Zresztą tworzywo z którego są wykonane nie rdzewieją :-) Czyli nie chciał mnie nadziać :ok:

[ Dodano: 2013-01-29, 17:46 ]
I tylkoz tych powodów jeszcze nie zrobiłem rozpierduchy,bo z natury nerwus jestem. Ostatnią szansę jutro mu daję a jak będzie jakiś wykręt to powiem ,żeby mi kase oddawał. Mam prawo do tego prawda???

[ Dodano: 2013-01-29, 17:55 ]
Zapomniałem o najważniejszym....Auto stało prawie 2 dni przed warsztatem i jak odjeżdzałem to po dosłowniw 2 minutach zaczął znów świrować. Lekko się dusił i jakby miał zgasnąć silnik :-x (mieszkam dosłownie kilometr od warsztatu)Dojechałem na parking i ZAPALIŁA SIĘ KONTROLKA oleju i akumulatora,silnik padł!!! :kwasny: Ostro się zdenerwowałem. Nie chciał odpalić za pierwszym razem( to mu się nie zdarza)Po chwili odpaliłem ,ale obroty znów spadały,światła przygasały tak samo jak silnik. Musiałem na obroty go wkręcić ,żeby nie gasł :-?

[ Dodano: 2013-01-29, 17:58 ]
Odkeciłem świece ,żeby sprawdzić jak ,to wygląda no i są wszystkie ostro okopcone,czarne jak smoła ,ale nie przepalone itp.
(świece- CHAMPION)jakieś 3-4 lata temu były zmieniane

wiem, że jesteś zdenerwowany, ale uważaj ze słowami na forum - prezesik25
Ostatnio edytowano 29 sty 2013, o 19:40 przez puma, łącznie edytowano 1 raz
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Lucek777 » 29 sty 2013, o 19:42

No jeśli tak sprawa wygląda i przeprosił to ok , co do świec Puma ja zmieniam co 10 15 tyś najlepiej przy zmianie oleju . Nie wiem ile robisz rocznie ale wydaje mi się że już do wymiany.
Wiem że opinie o ilości km wymiany świec są różne ale ja uważam że warto zmieniać wraz z wymianą oleju więc co roku koszt niewielki a spokojna głowa , a jeśli posiada się LPG to już wskazane jak najbardziej.
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez puma » 29 sty 2013, o 20:01

Tak zrobię. Tylko najpierw muszę zobaczyć co z tym silnikiem...

[ Dodano: 2013-01-30, 14:30 ]
Byłem u mechanika. Zdjął od uszczelke od pokrywy i założył wszystko raz jeszcze. Dokładnie wszystko uszczczelnił silikonem. Zobaczymy co z tego będzie. A co do tych spadków obrotów ,to pasek był dobre założony. Zapłon wyregulował itp. Po podłączeniu pod kompa wyszło,że czujnik Halla siada! :-x (Dziwna sprawa ,bo jakieś góra 2 lata temu był wymieniany)W każdym bądz razie spróbował go wyczyścić i wyrulować.Sprawdzał kilkakrotnie czy na kompie wartości się wyróenały ,ale mimo jego starań jednak będzie on do wymiany. Wartość wahała się od 2.0-6.0. Po jakimś czasie komunikat na kompie ustał. Jednak zaznaczył ,że czujnik będzie trzeba wymienić ,bo nie jest idealnie...Nie wiem co zrobił,ale mimo iż obroty już mniej szaleją niz wcześniej(dalej skaczą,obroty ,ale widać poprawę)Autko nabrało jakiegoś lepszego brzmienia i jakby mocy...Normalnie aż chce się jeździć :ok: Tylko kawałek jechachałemtakże wypowiem się jutro jak na dłższej trasie to wygląda.

[ Dodano: 2013-01-30, 14:41 ]
Świece na pewno do wymiany mam i kable też mimo iż nie mają przebicia to jednak jeden z kabli nie dochodzi do końca,bo ma jakiś ząbek wyrobiony i słychać takie syczenie jakby prąd tam uchodził ,ale nie widać tego kompletnie.Słychać przy zapalaniu. Świece chyba sam nie wymienie ,bo koleś mówił,że mi wyreguje je z zapłonem jak będę miał już kupione nowe...
Jak pojeźdzę więcej to dam znać czy z tą uszczelką jest ok,bo póki co świeży temat jest ,a ja nie miałem jak dobrze tego sprawdzić. Wszystko wyjdzie w trakcie... :-)

[ Dodano: 2013-01-31, 17:13 ]
Dzisiaj mija 2 dzień od momentu ponownego założenia uszzczelki i jej uszczelnienia i wygląda na to że pozbyłem się wycieku :super:
Zmieniłem świece,ale to jednak czujnik halla się posypał ,bo autko świruje. Swoją drogą Bosch robi straszne badziewie bo 2 lata temu ten sam czujnik wymieniałem i teraz znów będzie mnie to czekało..Ceny kosmiczneod 200do prawie 300 zł za halla :shock:

[ Dodano: 2013-01-31, 17:15 ]
Chciałem wszystkim wam podziękować za to ,że pomogliście mi w tym cholerstwie ;-)
Dzięki i do następnego razu ,bo to pewnie już nie bawem będzie :lol: Jakby dalej ciekło, to znów się odezwę.
Pozdro i dzięki raz jeszcze :padam: :padam: :padam:
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Lucek777 » 1 lut 2013, o 01:54

Fajnie że się uporałeś z wyciekiem , :super:
Jak nadal świruje odłącz jeszcze na chwile sondę i sprawdź , robiłem ibize która gasła świrowała etc, sprawdzałem na kompie zero błędów myślałem że halla ale odpiąłem sondę i jak ręką odjął , najciekawsze że Vag nie widzi tego że ją odłączyłem,


Pozdro
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez puma » 1 lut 2013, o 17:54

Dzięki za odp. A dużo z tym roboty? Jutro się pobawie jak podołam ;-)
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Lucek777 » 1 lut 2013, o 18:51

Stojąc przed autem po lewej stronie za kielichem amortyzatora na lub przy podłużnicy powinna być wtyczka rozłącz ją i to wszystko jeśli problem ustanie znaczy sonda do wymiany . są ludzie co mają odłączoną i pali mało ale to loteria . może wzrosnąć lub nie .


Obrazek


Nie wiem jaką posiadasz może być jedno lub 4 przewodowa , od wtyczki przewody idą w stronę wydechu a druga strona w wiązke
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez puma » 2 lut 2013, o 18:17

Dzisdiaj miełem się tym zająć ,ale dopiero co kompa odaliłem bo z roboty wróciłem i jutro jak będę jechał to postaram się to odłączyć...
Lucek777 jeżeli okaże się że masz racje to jesteś genialny bracie :-D :-D
A tego całego mechanika to pogonie w cholere!!! :zdegustowany:
Dzisiaj jak wracałem to auto nagle padło....Wkurzony zepchałem go na pobocze i próbowałem odpalić.... :zly: :zly: :zly ale lipa...

[ Dodano: 2013-02-02, 17:22 ]
Rozrucznik kręci,pompe słysze ,świece 2 dni temu na nowe wymieniłem no, to myśle pewnie ten przeklęty czujnik HALLA :-x Kece ,kręce ale przecież nie będę kręcił na siłe. (Zwłaszcza ,że golfik pali na tzw.dotyk ,ZAWSZE nawet w największe mrozy)

[ Dodano: 2013-02-02, 17:30 ]
Myślę....może zabrakło paliwa? Dziwne bo tankowałem 2 dni temu i według moich wyliczeń jeszcze najmniej 50 km powinienem zrobić lekko! Żydem się w aucie nie sugeruje ,bo golfy go chyba nie mają,a wskazówka też nie drgnęła. Myśle dziwne...Przecież powinno jeszcze paliwa być....NO ale tylko to mi do głowy przyszło,bo nawet jak ten Halla jest zepsuyty to i tak zawsze golf odpalał tylko obroty tracił,a tym razem były objawy takie jak przy pustym baku. Wziąłem kanisterek i poszedłęm po wachę. Dobrze ,że miałem cholernie blisko to po 5 bminutach wróciłem. Zalałem do baku ponaciskałem gazu zanim odpaliłem ,odpalam i nic,drugi raz i już ODPALIŁ!!! PO drodzę przypomniałem sobie co Lucek pisałeś...że Sonda Lomda odpowiada za wysokie spalanie...
Teraz myslę ,że to Sonda!

[ Dodano: 2013-02-02, 17:33 ]
Jutro bęe jecjał w trochę dłuższą trasę to postaram się odłączyć tą sondę i zobaczę jak to wygląda. A swoją drogą ile może to cholerstwo kosztować do 1.6 ABU???

[ Dodano: 2013-02-02, 17:51 ]
Lucek a tak twoim zdaniem to będzie Halla czy sonda? Dziwne ,żeby ta HAlla już drugi raz mi siadła...Przeciez jakieś 2,3 lata temu była wymieniana...Hmmm :dontgetit:
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez Lucek777 » 2 lut 2013, o 20:00

Puma myślę że Sonda , w ibizie co opisywałem też obstawiałem czujnik ale wymontowałem , konstrukcja tego halla naprawdę dziecinnie prosta w starych aparatach było dużo więcej ustrojstwa , zmierzyłem i wydawał się sprawny więc tylko przeczyściłem ( najprościej wytłumaczyć działa to jak czujnik rowerowy X 4 , blaszka ma przerwy i lata przed małym elektromagnesem ) głupie wytłumaczenie ale jest :P

Najpierw sprawdź sondę , jeśli nie będzie poprawy wytłumaczę ci jak sprawdzić czujnik halla.
Co do sondy to chodzą opinie że lepszy używany oryginał niż nowy zamiennik który starcza na rok , dwa .Przynajmniej w tej ibizie rok temu nowy zamiennik za 150 zł , nie wiem jakiej marki nie ja wymieniałem.

Przyciskanie pedału nic nie da to nie gaźnik , jak braknie paliwa to raczej przekręć kilka razy kluczyk wtedy pompa się załącza i pompuje paliwo.A jeszcze jedno czy mierzył ci ciśnienie paliwa bo pompa także potrafi się zacinać , ale na razie dajmy jej spokój i sprawdź sondę .

I nie załamuj się ;) w mechanice nie wszystko jest podane na tacy czasem trzeba dużo się zastanawiać niczym sherlok , ale jaka satysfakcja po odkryciu problemu , no i możliwość pomocy komuś innemu.

Sorry że tak troszkę szukamy i błądzimy ale prawie po omacku , wiesz nie słyszę i nie widzę usterki a przerywanie lub swirowanie auta jak się ma naocznie więcej można wydedukować .

Pozdro
Mój były goferek
moj-golf/golf-mk3-2-0-16v-abf-by-lucek777-t63414.html
Masz problem z autem , chcesz naprawić lub pospawać ? Napisz lub zadzwoń 501-973-826
Avatar użytkownika
Lucek777
Gaduła
 
Posty: 522
Dołączył(a): 18 paź 2009, o 04:34
Lokalizacja: LODZ
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez puma » 2 lut 2013, o 20:56

Spoko ;-) Jutro wieczorem odpisze i dam znać co i jak z tym moim autkiem.Dzięki za zaangażowanie. :-)

[ Dodano: 2013-02-03, 17:29 ]
Więc odpaliłem autko i chodził normalnie z tym ,że moim zdaniem miał za małe obroty i silnik chyba nie pracował za równo...ale nic nie gasło. Po odłączeniu sondy było tak samo. Przejechałem 25 km i nic się nie działo z obrotami. Jak ją odłączyłem nie było różnicy. Dzisiaj silnik pracował prawie normalnie a szkoda ,bo gdyby wariował to wtedy bym odłączył Sonde i zobaczyłbym jak wtedy by się spisywał... :looka:

[ Dodano: 2013-02-03, 17:29 ]
A i jeszcze jedno...Lucek...Wyciek wrócił! :dobani: :dobani: :dobani:

[ Dodano: 2013-02-03, 17:32 ]
Jakie obroty powinny być na wolnym biegu? U mnie wskazówka pokazuje poniżej 10 . Tak koło 5-8
Z tego co pamiętam kiedyś było chyba więcej....bo teraz mam wraże :-( nie jakby silniczek tylko ,tylko i zaraz miałby paść...
puma i wszystko jasne;)
Avatar użytkownika
puma
Badacz tematu
 
Posty: 182
Dołączył(a): 31 sty 2008, o 15:59
Lokalizacja: Dolnośląskie
Rocznik: 1994
Silnik: 1.6 ABU
Paliwo: PB
Nadwozie: 5-drzwiowe

Poprzednia stronaNastępna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 9 gości