Wycieraczki i spryskiwacze

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Postprzez Thomas3 » 17 paź 2007, o 20:50

a wkoncu ktory kolega pomogl ? :D
Avatar użytkownika
Thomas3
Czytacz
 
Posty: 67
Dołączył(a): 12 paź 2007, o 15:21
Lokalizacja: Wałbrzych

 

Postprzez arek354 » 17 paź 2007, o 21:58

Muszę poszukać w swojej golfinie. Mam ten sam problem: spryskiwacz działa, wycieraczka nie. Może sprawdzić silnik na krótko? Prądem go bezpośrednio z pominięciem wiązki? :roll:
GO! LF :) Obrazek
Avatar użytkownika
arek354
Berbeć
 
Posty: 17
Dołączył(a): 17 paź 2007, o 19:40
Lokalizacja: Wałbrzych

Postprzez Thomas3 » 17 paź 2007, o 22:22

najpierw sprawdz silnik potrem polaczenie czy nie zasniedzialo bezpieczniki wlacznik i czy gdzies kabli nie przetarlo :)
Avatar użytkownika
Thomas3
Czytacz
 
Posty: 67
Dołączył(a): 12 paź 2007, o 15:21
Lokalizacja: Wałbrzych

Postprzez tommm » 18 paź 2007, o 20:41

mi pomogl ANDREW7123, oto jego rada:

Witam też mam kombi (z 95r.) miałem podobny problem sprawdziłem wiązki kabli w gumowym peszlu tylnej klapy po str. lewej przewody był popękane i zwierały się poizolowałem kolorami i jest OK

a poza tym wlozylem nowy bezpiecznik w gniezdzie nr 4
mi to pomoglo

pozdrawiam
tommm
Berbeć
 
Posty: 6
Dołączył(a): 11 paź 2007, o 19:16
Lokalizacja: Gdynia

Spryskiwacze

Postprzez Bandzior » 30 paź 2007, o 22:56

witam, mam pytanie odnosnie spryskiwaczy, jak je wyjać bo chciałbym zalozyc podswietlane. Probowalem ale nie chcem na sile nic robic zeby czegos nie polamac.
Dzieki z gory za pomoc
Bandzior
Czytacz
 
Posty: 101
Dołączył(a): 2 wrz 2007, o 19:25
Lokalizacja: Drygaly

Postprzez Tongpo » 31 paź 2007, o 09:31

Z tego co pamiętam - trzeba, otworzyć maskę, i spróbować zsunąć w dół(lub w górę, zależy z jakiej perspektywy patrzysz), a następnie wgiąć i pociągnąć, powinien wyjść.

heh - ciężko to opisać, spróbuj :-D
Tongpo
Czytacz
 
Posty: 73
Dołączył(a): 1 paź 2007, o 12:33
Lokalizacja: Kraków

Postprzez Bandzior » 31 paź 2007, o 18:45

Sprobuje moze nic nie polame:)
Bandzior
Czytacz
 
Posty: 101
Dołączył(a): 2 wrz 2007, o 19:25
Lokalizacja: Drygaly

Postprzez Tongpo » 31 paź 2007, o 19:56

Tylko, delikatnie....delikatnie :lol:
Tongpo
Czytacz
 
Posty: 73
Dołączył(a): 1 paź 2007, o 12:33
Lokalizacja: Kraków

Postprzez tomala » 31 paź 2007, o 20:33

tylko nie wiem czy wiesz że jak trafisz na zawziętego gliniarza to możesz stracić dowód rejestracyjny.No chyba że będą Ci się świecić na biało.Pozdrawiam
tomala
Czytacz
 
Posty: 42
Dołączył(a): 17 paź 2007, o 19:32
Lokalizacja: pomorskie

Problem z tylna wycieraczka i ogrzewana tyla szyba:(

Postprzez murzyn » 25 lis 2007, o 19:34

Posiadam golfa 1.8 Variant. Mam problem z ogrzewaniem tylnej szyby do czasu bylo wszystko ok ale od niedawna przestała działac i nie swieci sie dioda na przycisku ogrzewania tylnej szyby; zaś wycieraczka nie daje odznak zycia. Jak załanczam tylna wycieraczke to spryskiwacz dziala a wycieraczka nie pracuje :/ co moze byc przyczyna? Prosze o rade bo zaczyna sie zima i troszke jest to uciażliwe gdyz mam caly czas za zamazana i zaparowana tyla szybe. Pozdrawiam wszystkich miłosników Golfa MK3
murzyn
Berbeć
 
Posty: 17
Dołączył(a): 29 wrz 2007, o 09:36
Lokalizacja: Tychy

Poprzednia stronaNastępna strona




Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 14 gości