Wycieraczki i spryskiwacze

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Postprzez janek333 » 18 wrz 2007, o 17:46

a uziemienie masz podpięte od wycieraczki??? sprawdź sobie czy dobrze masz podpięte bo może nie być styku. Więc zanim będziesz coś rozbierał to sprawdz sobie to. pozdrawiam ;-) ;-)
janek333
Berbeć
 
Posty: 8
Dołączył(a): 2 wrz 2007, o 10:36
Lokalizacja: Kraków

 

Nie dziala mi tylna wycieraczka POMOZCIE

Postprzez oizo » 18 wrz 2007, o 18:38

Wielkie dzieki nawet nie podejrzewalem ze moze takie cos byc auto kupilem kilka miesiecy temu byc moze ktos nie uzywal jej wogole i sie zapieklo a poza tym jest tam troche rdzy jak chyba w kazdym golfie wiec to moze byc to. Bede grzebal dzieki za pomoc. pozdrawiam wszystkich uzytkownikow golfa 3
oizo
 

Postprzez krazek1 » 18 wrz 2007, o 20:57

janek333 napisał(a):a uziemienie masz podpięte od wycieraczki?

Uziemienie w samochodzie ?? Coś Ci się kolego pomyliło. Chyba chodziło Ci o masę
Avatar użytkownika
krazek1
VIP
 
Posty: 469
Dołączył(a): 25 maja 2007, o 10:16
Lokalizacja: Szczecinek
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez janek333 » 18 wrz 2007, o 21:01

no dokładnie< pomyliło mi sie, sorki :oops: chodziło mi o masę
janek333
Berbeć
 
Posty: 8
Dołączył(a): 2 wrz 2007, o 10:36
Lokalizacja: Kraków

Postprzez oizo » 27 wrz 2007, o 20:51

dzieki Rider miales racje wycieraczka byla zapieczona.wyciagnalem mechanizm kupilem 0,5 litra coca coli podgrzalem bardzo mocno i zanurzylem w niej trzpien na godzine. ale jednak nie puscilo pomocny okazal sie mlotek kilka mocnych strzalow na pewno cos dalo ale to nie koniec dalej nie drgnie wiec sie wkurzylem wlaczylem na stale wycieraczke i kombinerkami probowalem krecic trzpieniem az w koncu puscilo i jestem teraz szczesliwym posiadaczem dzialajacej wycieraczki tylnej. co za luksus. Dzieki panowie za pomoc moze ja tez kiedys sie przydam. pozdrawiam
oizo
 

Postprzez Davinci24 » 6 paź 2007, o 22:36

Słuchajcie ale trzpień powinien chodzić luzno ?? to znaczy czy da sie go normalnie krecić ręką ? bo u mnie nie działa ta głupia wycieraczka ,, spryskiwacz chodzi , ale wycieraczka sie nie kreci i probowałem juz wszytskiego , Coca coli , wd - 40 , młotek + kombinerki i nie moge w zaden sposób tego dziadostwa poluzuwac ,, Ma ktos pomysł ??? :-(
Davinci24
Czytacz
 
Posty: 26
Dołączył(a): 26 wrz 2007, o 18:54
Lokalizacja: Szczecin

Postprzez oizo » 7 paź 2007, o 18:17

trzpien wogole mi nie drgnal. po moczeiu w coli chwycilem go kombinerkami i wlaczylem wycieraczke kilka razy i jak poczulem ze silnik dziala to w tym momencie probowalem przekrecic trzpien kombinerkami i za ktoryms razem popuscilo. powodzenia
oizo
 

spryskiwacze

Postprzez pogo84 » 7 paź 2007, o 21:31

Kto wie co nalezalo by zrobic zeby prawidlowo dzialaly spryskowacze podobna jakiegos silniczka brak hmm
pogo84
Badacz tematu
 
Posty: 194
Dołączył(a): 2 paź 2007, o 18:29
Lokalizacja: Warszawa

Postprzez marko1967 » 7 paź 2007, o 21:39

z tego co ja wiem to silniczek z pompką przeponową wmontowany jest w zbiornik płynu do spryskiwasz może on Ci padł
Avatar użytkownika
marko1967
Members
 
Posty: 1010
Dołączył(a): 20 sie 2007, o 19:39
Lokalizacja: Bydgoszcz

Nie dzialajaca wycieraczka z tylu

Postprzez tommm » 13 paź 2007, o 14:01

Witam
mam golfa 3 kombi i mam problem z wycieraczka z tylu bo dziala tylko wtedy kiedy przyciskam ogrzewanie szyby tylnej i to tylko kiedy na zwenatrz jest mokro.

czy ktos ma pomysl jak to usunac??
tommm
Berbeć
 
Posty: 6
Dołączył(a): 11 paź 2007, o 19:16
Lokalizacja: Gdynia

Postprzez Thomas3 » 13 paź 2007, o 16:56

moim zdanem powinienes zaczac od sprawdzenia podlaczenia tej wycieraczki, czyl isprawdzic czy wogole dochodzi prad w momencie gdy tylna szyba nie jest podgrzewana, nastepnie sprawdz dlaczego jest to uzaleznione od ogrzewania szyby, a pozniej to nie wiem co :D jak napisze co zrobiles to moze pomoge dalej

pozdrawiam
Avatar użytkownika
Thomas3
Czytacz
 
Posty: 67
Dołączył(a): 12 paź 2007, o 15:21
Lokalizacja: Wałbrzych

Postprzez tommm » 14 paź 2007, o 13:38

problem jest w tym ze ogrzewanie szyby dziala i dodatkowo czasem uruchamiam tym samym przyciskiem wycieraczke z tylu. nie reaguje ona na swoj przelacznik przy kierunkach, jedynie co to spryskiwacz w niej dziala normalnie wiec prad jest.
tylko gdzies jest bład...
tommm
Berbeć
 
Posty: 6
Dołączył(a): 11 paź 2007, o 19:16
Lokalizacja: Gdynia

Poprzednia stronaNastępna strona

- - -



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 4 gości