stacyjka, kostka stacyjki

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Problem z odpalaniem

Postprzez Raffo » 9 sie 2012, o 18:54

Witajcie koledzy,

Mam problem z samochodem,
Mianowicie silnik jest po zalaniu wodą.

Około miesiąc temu w trakcie jazdy uderzyła we mnie fala wody i zalała mi silnik, po osuszeniu i wymianie kopułki, palca, filtra powietrza, świec i kabli zapłonowych. Można powiedzieć że silnik pracował normalnie.

Co to znaczy "Można powiedzieć" już wyjaśniam:
Gdy była duża wilgotność powietrza lub padał deszcz zimny silnik pracował na 3 gary po rozgrzaniu wszystko było ok.

Dziś wracając padał deszcz po przejechaniu kilku kilometrów i pokonaniu kilku małych kałuż 100m od domu silnik zgasł i nie chciał już zapalić filtr powietrza suchy i czysty kable suche.

Po kilkunastu próbach odpalania czasem udawało mu się zagadać i pracował na 2,3 gary ale tylko max przez 30 sek. i gasł. po zgaśnięciu już się nie dało odpalić auta.

Nie wiem gdzie szukać przyczyn, dodam że w aucie nie ma osłony pod silnikiem, (właśnie zakupiłem i czekam na paczke), nie mam również osłony paska alternatora, ale z paskiem nie ma problemu.

[ Dodano: 2012-08-09, 19:18 ]
nowe fakty:
przed chwilką byłem przy samochodzie odpalił bez najmniejszego problemu, pracował równo na wszystkie gary.
obroty falowały między 950 a 1000.
Miałem przy sobie spryskiwacz do kwiatów więc spryskałem kable WN, kopułkę, aparat zapłonowy i cewkę.
Silnik w ogóle nie zareagował na takie działanie nigdzie nie widziałem przebić.

Teraz to nawet nie wiem gdzie szukać przyczyny takie problemu.

Może ktoś coś podsunie.
Avatar użytkownika
Raffo
Czytacz
 
Posty: 40
Dołączył(a): 17 lip 2012, o 08:08
Lokalizacja: Dąbrowa Górnicza

Problem z odpalaniem

 

Postprzez killah » 9 sie 2012, o 20:20

ja bym sprawdził/ podmienił czujnik halla i cewkę.
killah
 

Postprzez Raffo » 9 sie 2012, o 20:22

killah napisał(a):ja bym sprawdził/ podmienił czujnik halla.

gdzie tego szukać? i co to właściwie jest?
Avatar użytkownika
Raffo
Czytacz
 
Posty: 40
Dołączył(a): 17 lip 2012, o 08:08
Lokalizacja: Dąbrowa Górnicza

Postprzez killah » 9 sie 2012, o 21:08

Raffo napisał(a):
killah napisał(a):ja bym sprawdził/ podmienił czujnik halla.

gdzie tego szukać? i co to właściwie jest?


to coś znajduje się w aparacie zapłonowym. Nie wiem czy w 1.8 trzeba wymienić cały rozdzielacz zapłonu czy sam halla da się wymienić. Nic innego prócz tego i cewki ci nie może spowodować gubienia iskry w 1.8
killah
 

Postprzez Raffo » 9 sie 2012, o 21:12

no to i tak ciekawie nie jest,
chyba będzie mnie czekać dobry wydatek ...
a na Vagu by pokazał błąd?
Avatar użytkownika
Raffo
Czytacz
 
Posty: 40
Dołączył(a): 17 lip 2012, o 08:08
Lokalizacja: Dąbrowa Górnicza

Postprzez killah » 9 sie 2012, o 22:35

Raffo napisał(a):no to i tak ciekawie nie jest,
chyba będzie mnie czekać dobry wydatek ...
a na Vagu by pokazał błąd?


powinno, ale podłączenie pod vaga to min 50 zł a za tyle to już masz nowy aparat zapłonowy który możesz sprzedać jeśli okaże się nieprzydatny ;d

i pamiętaj że silnik musi być włączony by test na halla był wiarygodny. na samym zapłonie vag zawsze pokazuje błąd halla - chyba że masz 2.0 i sterownik silnika simos to nie. jedyny wyjątek.
killah
 

Gaśnie zaraz po odbiciu kluczyka

Postprzez fecik » 9 sie 2012, o 23:52

Cześć. Mam problem ze swoim golfem, ponieważ ostatnio chcąc podłączyć sobie na szybko radio, w celu sprawdzenia czy działa, przypadkiem zwarłem ze sobą dwa kabelki(masa+stacyjka). Zaiskrzyło na chwilę i troszeczkę przydymiło. Po próbie odpalenia auta, po odbiciu kluczyka, samochód automatycznie gaśnie, tak jakbym go sam zgasił kompletnie kluczykiem. Dodam jeszcze, że nie mam w samochodzie immobilisera. Przeszukałem już kilka stron, lecz niestety żadna nie dotyczyła dokładnie mojego problemu. Z góry dzięki za pomoc.
fecik
Berbeć
 
Posty: 2
Dołączył(a): 18 lip 2012, o 23:17
Lokalizacja: Ostrowiec Św.

Postprzez prezesik » 10 sie 2012, o 00:05

Przytopiły się styki w kostce stacyjki. Niestety będzie ona do wymiany. Koszt nowej kostki stacyjki do VW to ok 15-25 zeta. Wymiana prosta, wpisz w google "wymiana kostki stacyjki vw golf" to będziesz miał fotoporadę. Sprawdź jeszcze wszystkie bezpieczniki.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez greg001 » 10 sie 2012, o 00:21

ja bym obstawiał na cewkę
http://www.forum.mod-car.pl/ - forum z okolic Tychów i Bierunia /Śląsk/ - Forum - Sklep moto - Blog
Avatar użytkownika
greg001
Gaduła
 
Posty: 509
Dołączył(a): 12 lip 2010, o 18:26
Lokalizacja: ślask / SBL

Postprzez pietrasiak2 » 10 sie 2012, o 08:52

Ja bym obstawiał nowe kable , lub mikropęknięcie kopułki . Test spryskiwaczem nie zawsze pomoże . Przeważnie robisz to na ciepłym silniku . Zrób ten test na zimnym i dobrze spryskaj całe WN . Widziałem też u kumpla w Astrze nówki sztuki miały przebicie na osłonie metalowej . Sprawdź też porcelanki świec :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Następna strona




Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 10 gości