Rozrusznik

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Rozrusznik

Postprzez wilkkuba » 1 mar 2012, o 18:29

Witam mam problem wczoraj po jednodniowej przerwie w jeździe chciałem odpalić golfa . Odpalił za pierwszym razem .Zgasiłem i znów chciałem odpalić ale nawet nie kreci tylko gaśnie kontrolka od świateł i od podgrzania tylnej szyby. Prosze o pomoc
Ostatnio edytowano 9 lut 2013, o 16:37 przez wilkkuba, łącznie edytowano 1 raz
wilkkuba
Berbeć
 
Posty: 3
Dołączył(a): 26 lut 2012, o 21:32
Lokalizacja: Suwałki

Rozrusznik

 

Postprzez slawek5t » 1 mar 2012, o 18:32

Może byc kilka opcji.

- rozrusznik
- kostka stacyjki

itd
Mój golfik ;)
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez Piaggio » 1 mar 2012, o 20:59

Może szczotki sie zawiesiły- postukaj w rozrusznik, sprawdz też czy rozrusznik zakręci i odpali silnik na krótko, jeżeli tak- wina lezy w kostce stacyjki.
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez k-m-r1 » 3 mar 2012, o 11:18

posłuchaj czy cewka załącza sie
jak nie to zpalona cewka przewody lub bezpieczniki sprawdz
jak cyka a nie kreci to szczotki lub syf w środku lub sie cos posypało

podstawowa sprawa zerknij czy w stacyjce kostka nie posywała sie
u mnie tak było ze przekrecam i nic dopiero rozebrałem tąplastikowa osłonę na kierownicy drucik i zrorke zrobiłem 2 grube przewody czerwony i jeszcze jakis ...
odpalił
jesli tak to kostka do wymiany ale u mnie po 3 dniach zprubowałem na kluczyk i poszło wienc nie wiem co mogło byc

zobacz czy na linke odpali
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

Nie mogę odpalić auta, problem ze stacyjką?

Postprzez fant1984 » 12 mar 2012, o 22:25

Witam Was. Mam Golfa III 1.9 TD z 92 roku.
Ostatnio mam taki problem w ogóle z odpaleniem auta.
Wygląda to tak:
Wkładam kluczyk, przekręcam, ładnie się świecą kontrolki, w tym świński ogonek; gdy zgaśnie
kręcę aby odpalić a tu CISZA!...
Potem znowu wyciągam kluczyk i próbuję i to w sumie trudno odpalić.
Zaznaczę, że kontrolki nie gasną (aku w porzo naładowane)
Jeśli jest wieczór, to widać tylko że w momencie kręcenia i tej ciszy, słabnie podświetlenie deski rozdzielczej.
Co to może być? Mieliście taki przypadek?
Niedawno wymieniałem stacyjkę na nową, więc nie jest rozklekotana.
Czy możliwe że mokry klucz z deszczu może robić złą robotę???

Pozdrawiam
fant
fant1984
Berbeć
 
Posty: 17
Dołączył(a): 30 sty 2012, o 01:28
Lokalizacja: Kurozwęki

Postprzez Zico63 » 12 mar 2012, o 22:53

Skoro to Diesel z łatwym dostępem do rozrusznika - podaj prąd na elektromagnes rozrusznika prosto z akumulatora. Jak zapali, jednak stacyjka. Jeśli nie - rozrusznik.
Avatar użytkownika
Zico63
Members
 
Posty: 1569
Dołączył(a): 13 gru 2007, o 02:32
Lokalizacja: B.-B.

Postprzez Piaggio » 13 mar 2012, o 00:12

Dokładnie jak Zico63, kostka stacyjki potrafi "siąsc" w najmniej oczekiwanym momencie, jak by co tu masz foto porade może nieco sie przyda ;-) http://www.golf3.pl/topics28/kostka-sta ... t40948.htm
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Problem z odpaleniem samochodu ;/

Postprzez PeeS » 29 mar 2012, o 14:02

witam szukalem wszedzie pomocy na ten temat ale nie moge znalesc mam nadzieje ze znajdzie sie ktos kto moglbym mi pomoc otoz mianowicie posiadam mk3 1.6ben+gaz. Dzis na siwatlach samochod zgasl mi od dosyc dawna nie chodzi mi na benzynie odpalam na gazie i jezdze :D. wiec zaczne od nowa zgasl mi na swiatlach probuje odpalic ponowie rozrusznik kreci ale mianowicie nie moge otworzyc elektr, szyb nie pala sie kontrolki na liczniki brak rozwniez pradu w przelaczniku gazu kontrolki nie reaguja i nie moge przelaczyc na gaz wiec lipa ;/. Jesli ktos wie co moze byc przyczyna prosze o pomoc z gory dzieki :D
PeeS
Berbeć
 
Posty: 16
Dołączył(a): 6 mar 2012, o 12:27
Lokalizacja: Radom

Problem z odpalaniem:(

Postprzez XXMLODZIAN22XX » 29 mar 2012, o 17:44

Cześć.
Mam problem z golfikem mianowicie ciężko mi odpala nie odpala odrazu tylko tak po chwili ale za pierwszym razem myślę że to wina kostki stacyjki bo kolega mi tez to mówił nawet kontrolki przygasały przy odpalaniu a teraz to nie wiem bo w dzień tak nie widać ale takie objawy kiedyś zaobserwowałem co sadzicie o tym?dobrze myślę że to wina kostki?
Avatar użytkownika
XXMLODZIAN22XX
Czytacz
 
Posty: 105
Dołączył(a): 23 lip 2011, o 18:50
Lokalizacja: Tuchola

Postprzez tomczibrzoza » 29 mar 2012, o 20:58

Sprawdź jak tam zasilanie na akumulatorze bo może już do wymiany? A może i coś z rozrusznikiem?
Już niedługo!!!
tomczibrzoza
Czytacz
 
Posty: 64
Dołączył(a): 6 mar 2012, o 12:10
Lokalizacja: Puławy

Następna strona

przydomowa oczyszczalnia ścieków poznań



Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 12 gości