Problem z tylnim zawieszeniem

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Problem z tylnim zawieszeniem

Postprzez malin1988 » 7 mar 2012, o 18:24

Mam problem z tylnim zawieszeniem. Cos strasznie puka w kole gdy wjezdzam w byle jaka dziurę. Wymienilem amortyzatory z tyłu ale to dalej nie ustało.A stuk jest taki jakby było straszne dobicie.Co trzeba wymienic? Co to moze byc?? :zalamany:
malin1988
Berbeć
 
Posty: 15
Dołączył(a): 3 sie 2011, o 15:18
Lokalizacja: Wałbrzych

Problem z tylnim zawieszeniem

 

Postprzez rafal9119 » 7 mar 2012, o 19:08

może tłumik o belke stuka . tak bylo u mnie .lub kolo zapasowe w bagazniku. mi tez tak bylo ale to tuba skakała he
MĄDRA SOWA RADZI: LEGALIZOWAC I SADZIĆ!!!!
rafal9119
Members
 
Posty: 943
Dołączył(a): 16 paź 2011, o 19:26
Lokalizacja: Pisz- NPI

Postprzez malin1988 » 7 mar 2012, o 20:17

nie nie, to wyraznie cos w zawieszeniu, i to bardziej w prawym tylnik kole cos tak nawala ze szok;/
malin1988
Berbeć
 
Posty: 15
Dołączył(a): 3 sie 2011, o 15:18
Lokalizacja: Wałbrzych

Postprzez mariusz325 » 7 mar 2012, o 20:21

malin1988 napisał(a):nie nie, to wyraznie cos w zawieszeniu, i to bardziej w prawym tylnik kole cos tak nawala ze szok;/


Kolego może masz do wymiany tuleje tylnej belki .Na postoju zostaw auto na biegu i poruszaj kołem do przodu i tyłu i patrz na tuleje tylną czy ci lata jak tak to już wiesz co masz do wymiany. ;-)
Avatar użytkownika
mariusz325
Gaduła
 
Posty: 488
Dołączył(a): 18 gru 2011, o 12:23
Lokalizacja: SMI
Rocznik: 1996
Silnik: 1900
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez malin1988 » 7 mar 2012, o 20:25

tez mi sie wydaje ze to tuleja bedzie bo co innego tam moze byc;/ jak amortyzatory wymienione
malin1988
Berbeć
 
Posty: 15
Dołączył(a): 3 sie 2011, o 15:18
Lokalizacja: Wałbrzych

Postprzez Paweu » 7 mar 2012, o 20:25

może tuleja na belce poszła?
Avatar użytkownika
Paweu
Members
 
Posty: 4281
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez mariusz325 » 7 mar 2012, o 20:27

zrób jak ci napisałem
Avatar użytkownika
mariusz325
Gaduła
 
Posty: 488
Dołączył(a): 18 gru 2011, o 12:23
Lokalizacja: SMI
Rocznik: 1996
Silnik: 1900
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez malin1988 » 7 mar 2012, o 20:28

tylko jak to zrobic? musze na kanał jakis wieczac by zobaczyc
malin1988
Berbeć
 
Posty: 15
Dołączył(a): 3 sie 2011, o 15:18
Lokalizacja: Wałbrzych

Postprzez trojeczkaGT » 7 mar 2012, o 20:31

sprawdz stan gumowych tulei w zawieszeniu moze sa wybite juz mocno skoro wymieniles amortyzator to faktycznie moze tlumik zobacz na calej dlugosci czy nie obija nigdzie.
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1745
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez malin1988 » 7 mar 2012, o 20:33

to na pewno nie jest tłumik ani nic takiego. Poprostu czuje dobicie w kole przy wjezdzaniu w dziury. Tłumik by obijał cały czas przy jezdzie. A to jest dobicie koła w dziurze.
malin1988
Berbeć
 
Posty: 15
Dołączył(a): 3 sie 2011, o 15:18
Lokalizacja: Wałbrzych

Postprzez trojeczkaGT » 7 mar 2012, o 20:52

a wiec mozesz jeszcze zlapac za kolo i probowac nim ruszac do siebie czy stuka. ale watpie bys mial poloske zajechana tak by bylo luzno.
Aktualnie posiadam golfa III 1.9 TD umierajacego na ruda ospe i to >>> pozostale/chrysler-voyager-jaszczur-t77315.html a miałem tez audi 80 b4, byl tez golf III 1.8 GT i golf III kombi i vento.
Avatar użytkownika
trojeczkaGT
Members
 
Posty: 1745
Dołączył(a): 6 sie 2011, o 21:36
Lokalizacja: DDZ i DSW
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez mariusz325 » 7 mar 2012, o 21:06

malin1988, zrób jak mówie nie musisz stać na kanale,po prostu stój na twardym i poruszaj kołem do przodu i do tyłu i patrz na mocowanie belki do budy zaraz przy koncu progu i zobaczysz czy ci chodzi całe auto czy tylko ta belka w miejscu mocowania tuleji.Jak ci tylko koło tylne będzie sie ruszało do przodu i tyłu a całe auto będzie stało to znaczy że masz wywalone tuleje .I delikatne ruchy.
Avatar użytkownika
mariusz325
Gaduła
 
Posty: 488
Dołączył(a): 18 gru 2011, o 12:23
Lokalizacja: SMI
Rocznik: 1996
Silnik: 1900
Paliwo: ON
Nadwozie: 5-drzwiowe

Następna strona

- - -



Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości