układ chłodzenia

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez Gesiu_15 » 6 kwi 2014, o 17:04

babęlki są w zbiorniku ? :-) bo jak są to objawy uszczelki pod głowicą .
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

 

Postprzez micho » 6 kwi 2014, o 17:06

czy ja wiem ten płyn jakiś dziwny pieni się tam w tym zbiorniczku,moze to wina termostatu bo ostatnio jakoś często się załączał ,może nie otwiera i cały czas jest mały obieg
Ostatnio edytowano 6 kwi 2014, o 17:08 przez micho, łącznie edytowano 1 raz
micho
Czytacz
 
Posty: 62
Dołączył(a): 12 sie 2012, o 12:29
Lokalizacja: mazowsze

Postprzez Gesiu_15 » 6 kwi 2014, o 17:08

a jaki płynem zalewałeś ? koncentrat + woda ?
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez micho » 6 kwi 2014, o 17:11

nie wiem jakiś z marketu ,ale w zime było ok nic się nie działo tylko w ostatnich paru mies zaczęły lecieć przewody tylko nie wymieniałem na nowe tylko albo skracałem albo dawałem uzywki
nie oddam robił będę
micho
Czytacz
 
Posty: 62
Dołączył(a): 12 sie 2012, o 12:29
Lokalizacja: mazowsze

Postprzez palio » 6 kwi 2014, o 17:14

Gesiu_15 napisał(a): koncentrat + woda ?


A co za różnica? Powiedz mi bo nie wiem. Ja cały czas jak zmieniam to kupuję koncentrat wlewam potem woda destylowana i nic się nie dzieje. Wszystko jest ok.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez micho » 6 kwi 2014, o 17:16

no ale widzisz nie mogę nawet odpowietrzyć ,bo zanim włączy się wentylator to już wywali ze zbiorniczka
nie oddam robił będę
micho
Czytacz
 
Posty: 62
Dołączył(a): 12 sie 2012, o 12:29
Lokalizacja: mazowsze

Postprzez Gesiu_15 » 6 kwi 2014, o 17:18

micho napisał(a):bo zanim włączy się wentylator to już wywali ze zbiorniczka


odpowietrzasz na otwartym korku ? czy otwierasz korek podczas odpowietrzania i wywala płyn ?

palio napisał(a):A co za różnica? Powiedz mi bo nie wiem. Ja cały czas jak zmieniam to kupuję koncentrat wlewam potem woda destylowana i nic się nie dzieje. Wszystko jest ok.


ja też jak zmieniam to koncentrat + woda :-D a czy różnica jest jakaś różnica to nie wiem :-P
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez palio » 6 kwi 2014, o 17:21

micho napisał(a):no ale widzisz nie mogę nawet odpowietrzyć ,bo zanim włączy się wentylator to już wywali ze zbiorniczka


Jak jest w benzynach to nie wiem, ale chyba podobnie jak w dieslu.

Nigdy nie robiłem tak jak piszecie. Zalewałem nowy płyn i jazda. Potem tylko sprawdzam stan. Jak za mało to dolewam i po sprawie.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez micho » 6 kwi 2014, o 17:28

A mógł by ktoś z was tak zrobić i zobaczyć co się będzie działo
nie oddam robił będę
micho
Czytacz
 
Posty: 62
Dołączył(a): 12 sie 2012, o 12:29
Lokalizacja: mazowsze

Postprzez palio » 6 kwi 2014, o 17:33

micho napisał(a):A mógł by ktoś z was tak zrobić i zobaczyć co się będzie działo


Ale co sprawdzić?
Przecież wyżej napisałem, że zalewam nowy płyn zakręcam korek od zbiorniczka i tyle. Nic nie odpowietrzam i nie grzeję auta aż załączy się wentylator. Po pierwszej jeździe po zalaniu sprawdzam tylko stan płynu. I tyle. Nic się nie dzieje. Wszystko jest ok.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez micho » 6 kwi 2014, o 17:38

odkręcić zbiorniczek zagrzać auto i zobaczyć czy wyrzuci płyn ,bo moim zdaniem to nie jest to normalne ze mi wyrzuciło płyn bo nie wiem czy te pękające węże to zbieg okoliczności czy uszczelka pod głowicą.
micho
Czytacz
 
Posty: 62
Dołączył(a): 12 sie 2012, o 12:29
Lokalizacja: mazowsze

Postprzez łukasz1983 » 6 kwi 2014, o 17:59

micho, Który wąż ci pękł.
Mi to wygląda na nie dostatecznie odpowietrzony układ.
Sprawdź termostat,bo to może być jego wina,nie otwiera się.
Sprawdź jak masz 90 na blacie,czy oba węże chłodnicy masz ciepłe.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Poprzednia stronaNastępna strona

- - -



Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości