Problemy z temp cieczy i ogrzewaniem

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez palio » 15 lut 2013, o 19:40

Dokładnie. Dlatego przed montażem należy go sprawdzić czy działa i w jakiej temperaturze się otwiera.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

 

Postprzez Piaggio » 21 lut 2013, o 21:57

wkładaj termostat Wahler-a i problem zniknie!
oporniczek myk myk myk
WETO- skuterkowcom!!!!
Avatar użytkownika
Piaggio
Members
 
Posty: 1891
Dołączył(a): 15 mar 2008, o 21:41
Lokalizacja: Lidzbark Warmiński

Postprzez jarolinho » 22 lut 2013, o 15:22

Witam. Mam bardzo podobny problem. Wskaźnik temperatury bardzo powoli rośnie, ale zatrzymuje się przy 70 stopniach i później spada nieco poniżej. Wąż górny się nagrzewa, a dolny nie, czyli niby tak jak powinno być.
Ogrzewanie w środku działa perfekcyjnie.
Być może walnięty termostat, dlatego dziś zamówiłem z Wahlera i jutro będzie :)
Avatar użytkownika
jarolinho
Gaduła
 
Posty: 417
Dołączył(a): 2 sty 2013, o 22:51
Lokalizacja: Gliwice

Postprzez pablomed » 22 lut 2013, o 16:49

dopisze tylko po raz 10-ty chyba, Wahler nie ma jakosci jak dawniej, powiedzmy szansa 20-30 procent ze trafisz całkiem sprawny. Lepszej marki jednak brak, więc ja biorę ze sklepu ze 4 sprawdzam w podrzewanej misce z płynem chłodzącym
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez michal33333 » 22 lut 2013, o 21:09

ciekawe ile kosztuje orginalny termostat
michal33333
Czytacz
 
Posty: 25
Dołączył(a): 12 sie 2012, o 01:04
Lokalizacja: OPOCZNO

Postprzez michal33333 » 22 lut 2013, o 21:09

ciekawe ile kosztuje orginalny termostat
michal33333
Czytacz
 
Posty: 25
Dołączył(a): 12 sie 2012, o 01:04
Lokalizacja: OPOCZNO

Postprzez palio » 22 lut 2013, o 21:18

Wahler był montowany na pierwszy montaż. W Inter Carsie kosztuje ok. 45 zł.
Ale z nim ostatnio różnie bywa.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez _hanusek_ » 23 lut 2013, o 21:37

koledzy mialem ten sam problem po wymianie termostatu na wahler.. temp byla gora 80 wiecej nie szlo. zmiana licznika z VDO na motometer rozwiazal problem i teraz trzyma 90. regula taka ze moze zegar klamac.
Avatar użytkownika
_hanusek_
Czytacz
 
Posty: 78
Dołączył(a): 11 gru 2011, o 15:22
Lokalizacja: Lubaczów

Poprzednia strona

- - -



Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości