Problemy z temp cieczy i ogrzewaniem

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez martinez » 15 lut 2013, o 15:14

ale nie wiem czy wy nie doczytaliscie czy nie rozumiecie??? :roll:

termostat wymieniony i dalej silnik sie nie dogrzewa i ogrzewanie słabe

przed wymiana te same objawy, bo najpierw padło ogzrewanie ale było te 90 stopni temp silnika a teraz ani jednego ani drugiego

odkad pamietam i mam td zawsze temp dochodziła do 90 w lato naturalnie któcej a w zime nawet na postoju miałem 90 i ogrzewanie (stara rada rada dziadków że diesel musi byc wygrzany i musi miec te 90, wiec prosze nie pisac bzdur o 70/80 :niepewny: )
Avatar użytkownika
martinez
Czytacz
 
Posty: 71
Dołączył(a): 29 wrz 2007, o 13:50
Lokalizacja: reda

 

Postprzez palio » 15 lut 2013, o 15:19

Jak masz dostęp do vaga to wrzuć loga statycznego 004 to powiem Ci czy termostat dobry czy nie. Auto oczywiście rozgrzane czyli na blacie 90 *.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez pietrasiak2 » 15 lut 2013, o 15:24

martinez napisał(a):ale nie wiem czy wy nie doczytaliscie czy nie rozumiecie??? :roll:

termostat wymieniony i dalej silnik sie nie dogrzewa i ogrzewanie słabe

przed wymiana te same objawy, bo najpierw padło ogzrewanie ale było te 90 stopni temp silnika a teraz ani jednego ani drugiego

odkad pamietam i mam td zawsze temp dochodziła do 90 w lato naturalnie któcej a w zime nawet na postoju miałem 90 i ogrzewanie (stara rada rada dziadków że diesel musi byc wygrzany i musi miec te 90, wiec prosze nie pisac bzdur o 70/80 :niepewny: )

Tak jak palio napisał , ale podejrzewam że termostat nie otwiera się przy 90 st , tylko niżej . druga sprawa mierzyłeś innym termometrem ile jest faktycznie , a ogrzewanie to niska temp. i złe i niedostateczne odpowietrzenie :-) :-) :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez martinez » 15 lut 2013, o 15:34

w td jest system cisnieniowy i sam sie odpowietrza wiec zapowietrzony a tez jest obieg bo ciecz wraca przez zbiornik wyrównawczy

spr ciecz poprzez 2 termometry 75 i ani stopnia wiecej
Avatar użytkownika
martinez
Czytacz
 
Posty: 71
Dołączył(a): 29 wrz 2007, o 13:50
Lokalizacja: reda

Postprzez palio » 15 lut 2013, o 15:36

A jakiej firmy są termostaty?
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez martinez » 15 lut 2013, o 15:36

palio45 napisał(a):Jak masz dostęp do vaga to wrzuć loga statycznego 004 to powiem Ci czy termostat dobry czy nie. Auto oczywiście rozgrzane czyli na blacie 90 *.


ześ teraz do pieca dał ;-) dostep jakis tam mam ale nie kumaty w tym temacie jestem
wydaje mi się że w td komputera ni ma a juz w z 1992 roku
Avatar użytkownika
martinez
Czytacz
 
Posty: 71
Dołączył(a): 29 wrz 2007, o 13:50
Lokalizacja: reda

Postprzez palio » 15 lut 2013, o 15:40

A tu się kolega może mylić. Może być ECU di sprawdzenia podstawowych parametrów. Chodzi mi o złącze OBD1.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez martinez » 15 lut 2013, o 15:41

palio45 napisał(a):A jakiej firmy są termostaty?


Carolstat by Vernet V1217 87*
TH 3349.87 J

Taki był i taki zasadziłem
kiedyś na nim było idealnie

[ Dodano: 2013-02-15, 14:43 ]
palio45 napisał(a):A tu się kolega może mylić. Może być ECU di sprawdzenia podstawowych parametrów. Chodzi mi o złącze OBD1.


jade sprawdzić bo dyskusja sie rozkręca ale stary ja nie moge uzyskac na blacie 90 wiec raczej dupa nawet po katowaniu miałem max 80 :-o
przy okazji zakupie 4-paka i dzwonie do kumpla by kanał oprózniał
Ostatnio edytowano 15 lut 2013, o 15:45 przez martinez, łącznie edytowano 1 raz
Avatar użytkownika
martinez
Czytacz
 
Posty: 71
Dołączył(a): 29 wrz 2007, o 13:50
Lokalizacja: reda

Postprzez palio » 15 lut 2013, o 15:43

Nie wszystkie termostaty mają taką samą temp. otwarcia. Przed montażem najlepiej jest je sprawdzić.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez martinez » 15 lut 2013, o 15:45

palio45 napisał(a):Nie wszystkie termostaty mają taką samą temp. otwarcia. Przed montażem najlepiej jest je sprawdzić.


temp otwarcia 87 nowego i stary tez tyle miał
Avatar użytkownika
martinez
Czytacz
 
Posty: 71
Dołączył(a): 29 wrz 2007, o 13:50
Lokalizacja: reda

Postprzez palio » 15 lut 2013, o 15:47

A skąd pewność, że temp. otwarcia 87*?
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez Lurek » 15 lut 2013, o 19:36

martinez napisał(a):ale nie wiem czy wy nie doczytaliscie czy nie rozumiecie??? :roll:

termostat wymieniony i dalej silnik sie nie dogrzewa i ogrzewanie słabe

przed wymiana te same objawy, bo najpierw padło ogzrewanie ale było te 90 stopni temp silnika a teraz ani jednego ani drugiego

odkad pamietam i mam td zawsze temp dochodziła do 90 w lato naturalnie któcej a w zime nawet na postoju miałem 90 i ogrzewanie (stara rada rada dziadków że diesel musi byc wygrzany i musi miec te 90, wiec prosze nie pisac bzdur o 70/80 :niepewny: )


To, że termostat został wymieniony wcale nie znaczy, że jest on dobry ;-)
Lurek
Berbeć
 
Posty: 18
Dołączył(a): 4 lut 2013, o 20:43
Lokalizacja: Przyszowa

Poprzednia stronaNastępna strona

- - -



Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość