Czujnik temperatury do wymiany ? Gdzie się znajduje ? 1Y

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Postprzez oldsoul » 25 cze 2012, o 12:21

No to przed wymianą termostatu wymieniłem czujnik temperatury, i o ile stary pokazywał 75 stopni to nowy pokazuje 105 stopni- oczywiście wentylator nawet nie drgnie. Teraz odstawiłem auto do mechanika ale zgłupiałem odnośnie tych wskazań czujnika, czyżby nowy czujnik był do dupy ?
oldsoul
Czytacz
 
Posty: 129
Dołączył(a): 23 lut 2011, o 21:31
Lokalizacja: Tuchola

 

Postprzez marcinkazimierz » 25 cze 2012, o 17:27

oldsoul napisał(a):No to przed wymianą termostatu wymieniłem czujnik temperatury, i o ile stary pokazywał 75 stopni to nowy pokazuje 105 stopni- oczywiście wentylator nawet nie drgnie. Teraz odstawiłem auto do mechanika ale zgłupiałem odnośnie tych wskazań czujnika, czyżby nowy czujnik był do dupy ?

jaka temp pokazuje vag?
marcinkazimierz
Gaduła
 
Posty: 530
Dołączył(a): 27 kwi 2012, o 20:54
Lokalizacja: Lublin

Postprzez slawek5t » 25 cze 2012, o 18:52

oldsoul napisał(a):czyżby nowy czujnik był do dupy ?

możliwe. Lub poprostu jest od innego typu silnika, nie wiadomo....

U mnie było podobnie: gazowałem na postoju to jakoś łapał 90 stopni, ruszyłem w droge i momentalnie spadało na 70-75.

Wymieniłem na wahlera i teraz jest super, cały czas trzyma równo 90 stopni.

Ponoć vernety zdarzają sie wadliwe , a cena podobna.

Koszt roboty niż termostatu jest większy :)

Ja sam sobie robiłem, zwykły podnosnik, klocek pod próg aby auto było stabilne.
I potem na kocyku lezałem i odkrecałem to co zasłaniało dostęp do termostatu czyli węże , pompa wspomagania itp.

Nie jest dużo roboty , tylko że jest troche nie wygodnie. - no ale czego sie nie robi dla naszych maszynek :)
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez marcinkazimierz » 25 cze 2012, o 19:04

kolego jak pisalem odpal na zimno przejedz 2-3 km jak dolny waz bedzie cieply termostat do wymiany
marcinkazimierz
Gaduła
 
Posty: 530
Dołączył(a): 27 kwi 2012, o 20:54
Lokalizacja: Lublin

Postprzez oldsoul » 25 cze 2012, o 20:56

No to teraz was zaskoczę, dałem do wymiany termostat na Wahlera i co ? Nic się nie zmieniło, wskazówka nadal pokazuje 75 stopni. Przejechałem 30 kilometrów i na koniec chcialem poczekać do włączenia wentylatorów- stałem 10 minut na wolnych obrotach i nic. Wskazówka do 90 nie doszła.
I co Wy na to ?

[ Dodano: 2012-06-25, 20:03 ]
Oczywiście 2 węże od chłodnicy były już ciepłe.
oldsoul
Czytacz
 
Posty: 129
Dołączył(a): 23 lut 2011, o 21:31
Lokalizacja: Tuchola

Postprzez marcinkazimierz » 25 cze 2012, o 21:09

oldsoul napisał(a):No to teraz was zaskoczę, dałem do wymiany termostat na Wahlera i co ? Nic się nie zmieniło, wskazówka nadal pokazuje 75 stopni. Przejechałem 30 kilometrów i na koniec chcialem poczekać do włączenia wentylatorów- stałem 10 minut na wolnych obrotach i nic. Wskazówka do 90 nie doszła.
I co Wy na to ?

[ Dodano: 2012-06-25, 20:03 ]
Oczywiście 2 węże od chłodnicy były już ciepłe.

a podlaczyles choc raz do kompa zeby sprawdzic temperature ?
marcinkazimierz
Gaduła
 
Posty: 530
Dołączył(a): 27 kwi 2012, o 20:54
Lokalizacja: Lublin

Postprzez oldsoul » 25 cze 2012, o 21:15

Nie wiem czy mojego starucha idzie pod kompa podłączyć...
Jutro ewentualnie mogę sprawdzić temperature płynu z zbiorniczku wyrównawczym normalnym termometrem.
oldsoul
Czytacz
 
Posty: 129
Dołączył(a): 23 lut 2011, o 21:31
Lokalizacja: Tuchola

Postprzez greg001 » 25 cze 2012, o 21:19

jak kolega mówi wyżej może licznik oszukiwać, z zmierzyłem dodatkowo o okolicy króćca termometrem elektronicznym z takim kabelkiem (taka opcja w mierniku elektrycznym)
Avatar użytkownika
greg001
Gaduła
 
Posty: 509
Dołączył(a): 12 lip 2010, o 18:26
Lokalizacja: ślask / SBL
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez oldsoul » 25 cze 2012, o 21:21

No dobrze, może oszukiwać ale jak wyjaśnić brak odpalenia wentylatorów ? Czy diesel nawet po 10 minutach stanie po 30 kilometrowym odcinku nie nagrzeje do włączenia wiatraków ?
oldsoul
Czytacz
 
Posty: 129
Dołączył(a): 23 lut 2011, o 21:31
Lokalizacja: Tuchola

Postprzez marcinkazimierz » 25 cze 2012, o 21:26

oldsoul napisał(a):No dobrze, może oszukiwać ale jak wyjaśnić brak odpalenia wentylatorów ? Czy diesel nawet po 10 minutach stanie po 30 kilometrowym odcinku nie nagrzeje do włączenia wiatraków ?

mnie odpalil wentylatory po 20 minutach trzymania na 3 tys obr
marcinkazimierz
Gaduła
 
Posty: 530
Dołączył(a): 27 kwi 2012, o 20:54
Lokalizacja: Lublin

Postprzez greg001 » 25 cze 2012, o 21:28

sprawdź czy wentylator działa mianowicie odepnij kostkę od czujnika w chłodnicy i zewrzyj grube z cienkim wejściem obojętnie którym , bo są dwa grube - przypuszczam że dwustopniowy jest wentylator. Ja zrobiłem sobie taki specjalny kabelek w racze czego bo już kiedyś mi padł czujnik temp. w chłodnicy w trasie ( na szczęście miałem kawałek kabelka). Jeśli się załączy to możliwe że czujnik jest walnięty. możesz spróbować też go pomierzyć jakie wartości daje na zimnej chłodnicy a na ciepłej ( oba ciepłe węże )

popytaj czy ktoś ze znajomych ma miernik z opcją mierzenia temp.
Avatar użytkownika
greg001
Gaduła
 
Posty: 509
Dołączył(a): 12 lip 2010, o 18:26
Lokalizacja: ślask / SBL
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez oldsoul » 25 cze 2012, o 21:59

w ten sposób patrząc wentylatory się włączają. Nie szukał bym przyczyny w czujniku wentylatorów raczej. To że silnik się nie dogrzewa to nie ich wina.
oldsoul
Czytacz
 
Posty: 129
Dołączył(a): 23 lut 2011, o 21:31
Lokalizacja: Tuchola

Poprzednia stronaNastępna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 10 gości