afn zgasł i nie odpala

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

afn zgasł i nie odpala

Postprzez simson233 » 4 sty 2013, o 18:01

witam jechałem dzisiaj moim passatem b4 afn miałem kawałek prostej wiec troche go przeciagnełem tak do 160 i puzniej zwolniłem do 120 i wrzuciłem na luz a tu patrze na obrotomierz ze silnik zgasł i kontrolki swieca wiec pierwsza mysl zabrakło ropy wiec podjechałem na stacje zalałem a tu o silnik nie odpala gdzie szukac problemu ?

[ Dodano: 2013-01-04, 17:09 ]
dodam ze podlaczałem vaga nie ma
zadnych błedów
simson233
Czytacz
 
Posty: 118
Dołączył(a): 26 wrz 2012, o 22:15
Lokalizacja: jeziorany

afn zgasł i nie odpala

 

Postprzez palio » 4 sty 2013, o 18:26

Paliwo do pompy dochodzi? Nie było kupy dymu z tyłu?

Najpierw zacznij od sprawdzenia czy rozrząd się nie przestawił.
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez simson233 » 4 sty 2013, o 18:29

ale czemu miał sie rorrzad przstawic jak samochod leciał na luzie i nagle zgasł a ktory to jest przewod doprowadzajacy do mampy ten taki przzroczysty zoltawy ? nie nie dymił
simson233
Czytacz
 
Posty: 118
Dołączył(a): 26 wrz 2012, o 22:15
Lokalizacja: jeziorany

Postprzez palio » 4 sty 2013, o 18:33

tak ten taki przezroczysty
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez simson233 » 4 sty 2013, o 18:35

wlasnie mi sie cos zdaje ze nie dochodzi ropa do tego werzyka odkreciłem rurki od wtrysku i kreciłem to wogule nic nie dawało ropy
simson233
Czytacz
 
Posty: 118
Dołączył(a): 26 wrz 2012, o 22:15
Lokalizacja: jeziorany

Postprzez palio » 4 sty 2013, o 18:41

Sprawdź przekaźnik 109.

Brak możliwości odpalenia silnika to wygrzane luty w 109 albo zaśniedziałe jego nóżki - wyczyścić nóżki papierem ściernym lub pilniczkiem, zdjąć z niego obudowę i poprawić luty lutownicą.
Ostatnio edytowano 4 sty 2013, o 18:47 przez palio, łącznie edytowano 1 raz
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez simson233 » 4 sty 2013, o 18:46

jaki smok ? jak to wyglada

[ Dodano: 2013-01-04, 17:50 ]
ok zobacze ten przekaznik bo to takie dziwne zeby samochod jechał na luzie i raptownie zgasł
simson233
Czytacz
 
Posty: 118
Dołączył(a): 26 wrz 2012, o 22:15
Lokalizacja: jeziorany

Postprzez palio » 4 sty 2013, o 18:51

Znajduje się pod tyną kanapą. Trzeba go wykręcić z baku. Możliwe, że zassał jakiś syf.
Ostatnio edytowano 4 sty 2013, o 19:00 przez palio, łącznie edytowano 2 razy
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez simson233 » 4 sty 2013, o 18:57

ok jutro zobacze zobaczymy czy cos z tego bedzie ale jak by bylo cos z bakiem z tym smokiem to by samochod szarpał czy cos
simson233
Czytacz
 
Posty: 118
Dołączył(a): 26 wrz 2012, o 22:15
Lokalizacja: jeziorany

Postprzez palio » 4 sty 2013, o 19:00

Tu masz foto poglądowe gdzie znajduje się przekaźnik 109.
Wymień na nowy lub na próbę zewrzyj drutem styki robocze tego przekaźnika i spróbuj zapalić.

Obrazek
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez simson233 » 4 sty 2013, o 19:07

ale czemu to sie z paliło jak to to bo samochod normalnie kreci ale nie lapie nic nic sie nie odzywa . a ktore styki zloczyc

[ Dodano: 2013-01-04, 18:12 ]
a moze cos z pompka paliwowa
simson233
Czytacz
 
Posty: 118
Dołączył(a): 26 wrz 2012, o 22:15
Lokalizacja: jeziorany

Postprzez palio » 4 sty 2013, o 19:14

Przekaźnik zamiast grzania ma za zadanie podanie napięcia do ECU.
Możesz zrobić jeszcze tak: wyczyść nóżki papierem ściernym lub pilniczkiem, zdejmij z niego obudowę i popraw luty lutownicą .
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Następna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości