afn zgasł i nie odpala

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Postprzez palio » 4 sty 2013, o 20:09

Zawór N109 - zawór odcinający paliwo (elektrozawór)

Przeczytaj ten temat -> http://forum.vwgolf.pl/viewtopic.php?t=186556
Dotyczy on pompy z SDI , ale nasza pompa jest taka sama.
Jest tam zdjęcie gdzie on się znajduje (7 post od góry).

[ Dodano: 2013-01-04, 19:13 ]
Możliwe, że on jest winny i trzeba będzie go wymienić.
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

 

Postprzez simson233 » 4 sty 2013, o 20:33

a drogi taki zawor ale to by sie rozwalił takodrazu samochod był sprowadzony z niemiec przyjechał 1100km na kolach nic sie nie działo a tu o
simson233
Czytacz
 
Posty: 118
Dołączył(a): 26 wrz 2012, o 22:15
Lokalizacja: jeziorany

Postprzez palio » 4 sty 2013, o 20:42

Zależy jaki chcesz kupić. Zamiennik czy ori.

Ceny mogą być wysokie nawet ponad 200zł.

Najczęstszą przyczyną niedziałania zaworu jest zaśniedziały przewód zasilający. Możesz spróbować go przeczyścić.
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez simson233 » 5 sty 2013, o 12:28

i w koncu odpalił , wydaje mi sie ze był zapowietrzony bo do elektro zaorka prad dochodzi normalne poluzowałem nakretki od wtrysków pare razy pokreciłem poszla ropa poskrecałem i zaczełem krecic i zaskoczył , tylko powiecie mi czemu sie zapowietrza
simson233
Czytacz
 
Posty: 118
Dołączył(a): 26 wrz 2012, o 22:15
Lokalizacja: jeziorany

Postprzez konradgolf3 » 5 sty 2013, o 13:50

prosta sprawa zabraklo ropy i silnik nie mogl zaciagnac paliwa wystarczylo filtr paliwem zalac i nie ma opcji ze by nie odpalil
konradgolf3
Czytacz
 
Posty: 36
Dołączył(a): 22 sie 2012, o 19:43
Lokalizacja: Ełk

Postprzez simson233 » 7 sty 2013, o 19:38

wiec tak dzsiaj powtórzyła sie akcja wsiadam do samochodu probuje odpalic a tu o krecic i kreci i tak 3 razy i jakos odpalił , wyszełem z pracy do samochodu proboje odpalic i tylko krecił ,nie odpalał wiec ok patrze pod maska a w przwodach powietrze nie wiem wlasnie czy to przez to ze bylem na rezerwie czy filtr

[ Dodano: 2013-01-07, 19:20 ]
panowie załamuje sie pomalu poszedłem teraz do garażu zeby odpalic samochod a tu o nie odpala znowu kreciłem kreciłem kreciłem w koncu zaczał cos lapac ale nie mogł zlapa wiec dałem spokój
http://obrazki.elektroda.net/97_1247516942.jpg dodam ze nie miałem swiatła cos przeciwmgielnego niedochodził cos prad do bezpiecznika wiec pociagnełem prad z gniazda tu gdzie jest wolne kolo przekaznika 53 tu na dole z tamtad wziełem prad do bezpiecznika moze to cos ma wspólnego
simson233
Czytacz
 
Posty: 118
Dołączył(a): 26 wrz 2012, o 22:15
Lokalizacja: jeziorany

Postprzez konradgolf3 » 9 sty 2013, o 15:49

masz zapowietrzony uklad paliwowy sprawdz szczelnosc wezy gumowych zalej filtr paliwa sprawdz opaski czy trzymaja na pompie i innych laczeniach odpowietrzy sie sam uklad jak bedzie silnik pracowal i po robocie z rana cofa ci paliwo do baku pewnie zaloz zaworek zwrotny a jak nie potrafisz postaw do warsztatu max 100 wezma weze pozmieniaja i po robocie
konradgolf3
Czytacz
 
Posty: 36
Dołączył(a): 22 sie 2012, o 19:43
Lokalizacja: Ełk

Poprzednia strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości