Prawidłowe umieszczenie czujników ciśnienia oleju

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez GOLF 3 GWE » 2 sty 2013, o 23:51

na pewnym forum znalazlem rozwizanie problemu takiego jak moj

Golf III 1.8 ABS 93r - klepiące zawory
No to sprawa wyjaśniona, wkręciłem manometr w miejsce czujnika czarnego manometr pokazuje 3kg/cm2 niby za duzo no ale ok, pomyślalem wkrece manometr zamiast zaślepki w głowicy a tu moje zdziwienie ciśnienie max 1kg/cm2 po wyłączeniu silnika powoli schodzi do zera około 5min w pierwszym momęcie pomyślałem zapchany kanał olejowy, no ale wpadłem na pomysł żeby sprawdzić ciśnienie na czujniku białym odpalam auto a tam tylko 1kg/cm2 przekładam na drugi czujnik a tam 3kg/cm2 pomyslalem ze zapchał sie kanał olejowy w podstawie filtra obejrzałem ale czysto wiec padło na filtr oleju firmy BOSCH wymieniony wraz z olejem jakies 6000 tyś km temu około pół roku tak jeżdziłem na tym filtrze, po wymianie wszystko wruciło do normy, zawory ucichły ciśnienie wszędzie równe na wolnych obrotach 1,2kg/cm2 i ze wzrostem obrotów rośnie do max 4kg/cm2.


takze jutro plucze silnik, zajrze do smoka i swierzy olej na to :cwaniak:
GOLF 3 GWE
Berbeć
 
Posty: 5
Dołączył(a): 25 gru 2012, o 12:05
Lokalizacja: pomorskie

 

Postprzez sebix26 » 3 sty 2013, o 12:53

GOLF 3 GWE napisał(a):na pewnym forum znalazlem rozwizanie problemu takiego jak moj

Golf III 1.8 ABS 93r - klepiące zawory
No to sprawa wyjaśniona, wkręciłem manometr w miejsce czujnika czarnego manometr pokazuje 3kg/cm2 niby za duzo no ale ok, pomyślalem wkrece manometr zamiast zaślepki w głowicy a tu moje zdziwienie ciśnienie max 1kg/cm2 po wyłączeniu silnika powoli schodzi do zera około 5min w pierwszym momęcie pomyślałem zapchany kanał olejowy, no ale wpadłem na pomysł żeby sprawdzić ciśnienie na czujniku białym odpalam auto a tam tylko 1kg/cm2 przekładam na drugi czujnik a tam 3kg/cm2 pomyslalem ze zapchał sie kanał olejowy w podstawie filtra obejrzałem ale czysto wiec padło na filtr oleju firmy BOSCH wymieniony wraz z olejem jakies 6000 tyś km temu około pół roku tak jeżdziłem na tym filtrze, po wymianie wszystko wruciło do normy, zawory ucichły ciśnienie wszędzie równe na wolnych obrotach 1,2kg/cm2 i ze wzrostem obrotów rośnie do max 4kg/cm2.


takze jutro plucze silnik, zajrze do smoka i swierzy olej na to :cwaniak:


jakieś zmiany u ciebie nastąpiły?
Avatar użytkownika
sebix26
Berbeć
 
Posty: 15
Dołączył(a): 15 mar 2012, o 23:10
Lokalizacja: Pisz

Postprzez Gofer » 3 sty 2013, o 13:27

sebix26 napisał(a):będę robił rentgen


A czujniki ciśnienia sprawdzałes ?
Odpiąć przewody od czujnika , miernik w dłoń lub żarówka z kabelkami .
1. Czujnik 0,3 bara (brązowy) powinien być zwarty, zamknięty, przy wyłączonym silniku - miernik pokazuje 0 Ohm , żarówka świeci

2. Czujnik 1,8 bara (biały) powinien być rozwarty, rozłączony przy wyłączonym silniku i powinien sie zamknąć przy ok 2000obr/min, - miernik pokazuje nieskończonośc , żarówka nie świeci , przy około 2 tys obr jak wyżej .
Avatar użytkownika
Gofer
Gaduła
 
Posty: 607
Dołączył(a): 4 lut 2009, o 08:50
Lokalizacja: EL ... LX

Postprzez GOLF 3 GWE » 4 sty 2013, o 00:29

Dzis kupilem nowe czujniki filtr oleju olej i uszczelke pod miske. niestety ale golfik nie dotarl do domu o wlasnych silach.po przejechaniu kilku km kontrolka zaczela ciagle migac.stanalem, otwieram maske a tam wszystko w oleju.po ogledzinach znalazlem wyciek. uszczelka filtra oleju zostala wydmuchana.
czyli cisnienie oleju bedzie pewnie w normie skoro mial sile wypchnac ta uszczelke
Jutro po pracy sie za to zabieram i jak bede cos wiedzial to dam znac
GOLF 3 GWE
Berbeć
 
Posty: 5
Dołączył(a): 25 gru 2012, o 12:05
Lokalizacja: pomorskie

Postprzez sebix26 » 4 sty 2013, o 11:28

GOLF 3 GWE napisał(a):Dzis kupilem nowe czujniki filtr oleju olej i uszczelke pod miske. niestety ale golfik nie dotarl do domu o wlasnych silach.po przejechaniu kilku km kontrolka zaczela ciagle migac.stanalem, otwieram maske a tam wszystko w oleju.po ogledzinach znalazlem wyciek. uszczelka filtra oleju zostala wydmuchana.
czyli cisnienie oleju bedzie pewnie w normie skoro mial sile wypchnac ta uszczelke
Jutro po pracy sie za to zabieram i jak bede cos wiedzial to dam znac
ja nie mogę chwilowo sprawdzać swojego bo stoi w naprawie koło zamachowe mi wymieniają a co do wydmuchania uszczelki z filtra żeby był mróz to można by powiedzieć że może problem z odmo, a tak może filtr fabrycznie miał wadę badaj dalej

[ Dodano: 2013-01-04, 16:57 ]
Gofer napisał(a):
sebix26 napisał(a):będę robił rentgen


A czujniki ciśnienia sprawdzałes ?
Odpiąć przewody od czujnika , miernik w dłoń lub żarówka z kabelkami .
1. Czujnik 0,3 bara (brązowy) powinien być zwarty, zamknięty, przy wyłączonym silniku - miernik pokazuje 0 Ohm , żarówka świeci

2. Czujnik 1,8 bara (biały) powinien być rozwarty, rozłączony przy wyłączonym silniku i powinien sie zamknąć przy ok 2000obr/min, - miernik pokazuje nieskończonośc , żarówka nie świeci , przy około 2 tys obr jak wyżej .


brązowy przy zgaszonym silniku żarówka się świeci , zapalam sil nie świeci.
biały zaczyna świecić 2000 obr wzwyż czyli wszystko gra z czujnikami
to czemu ten buzer mi napier***a

[ Dodano: 2013-01-04, 17:02 ]
jutro mordę wsadzę do miski olejowej może co znajdę
Avatar użytkownika
sebix26
Berbeć
 
Posty: 15
Dołączył(a): 15 mar 2012, o 23:10
Lokalizacja: Pisz

Postprzez GOLF 3 GWE » 5 sty 2013, o 18:47

I juz po problemie :super:w misce bylo czysto.olej filtr i czujnik niskiego cisnienia zmieniony .po pierwszym odpaleniu dalej slychac bylo zawory ale po dluzszej chwili przestaly i pracuje jak kiedys. kontrolka trz juz sie nie zapala :cwaniak:
GOLF 3 GWE
Berbeć
 
Posty: 5
Dołączył(a): 25 gru 2012, o 12:05
Lokalizacja: pomorskie

Poprzednia strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości