czujnik oleju

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

czujnik oleju

Postprzez wojciech72 » 10 maja 2008, o 07:35

pop przejechaniu gdzieś mniej więcej 60km włączył mi się sygnał dzwiękowy i zaświeciła lampka oleju.puścilem go na luz i zapodałem trochę większe o broty.wszystko się uspokoiło.mam pytanie w związku z tym co jest grane :-( gol3 1.4b-gaz. rok 1992
wojciech72
Berbeć
 
Posty: 8
Dołączył(a): 10 maja 2008, o 07:27
Lokalizacja: Koszalin

czujnik oleju

 

Postprzez dziabi3 » 10 maja 2008, o 09:35

możliwe ze czujnik sie zużył i działa źle i załącza lampka kontrolną smarowania przy minimalnym ciśnieniu dopuszczalnym dja jazdy

porostu ssie rozpieprzył


2 możliwe ze masz za niskie ciśnienie na pompie lub panewki wylatane sa



rozwiązanie jedz na pomiar ciśnienia oleju lub kup nowy czujnik


a powiedz mi ile ci pali gazu bo mi od 7,6 do 8,8 t/m
dziabi3
Members
 
Posty: 513
Dołączył(a): 10 wrz 2007, o 20:40
Lokalizacja: ewewefwef

Postprzez farser » 11 maja 2008, o 19:40

Wojciech jakbys sie dowiedzial co i jak z tym twoim silnikiem to napisz bo ja mam podobnie
Na koniec zmiany, zimnej piany, mlodego ciala i zeby sie stara nie dowiedziala. 73
Avatar użytkownika
farser
Czytacz
 
Posty: 107
Dołączył(a): 11 sty 2008, o 20:03
Lokalizacja: mlawa

Postprzez wojciech72 » 11 maja 2008, o 19:42

ok jutro jestem umówiony na warsztacie.
wojciech72
Berbeć
 
Posty: 8
Dołączył(a): 10 maja 2008, o 07:27
Lokalizacja: Koszalin

Postprzez farser » 11 maja 2008, o 19:53

Ok bede bardzo wdzieczny tu opisalem swoj problem z autem http://www.golf3.pl/topics9/szybka-jazda-vt6276.htm
Na koniec zmiany, zimnej piany, mlodego ciala i zeby sie stara nie dowiedziala. 73
Avatar użytkownika
farser
Czytacz
 
Posty: 107
Dołączył(a): 11 sty 2008, o 20:03
Lokalizacja: mlawa

Postprzez wojciech72 » 12 maja 2008, o 18:28

w moim przypadku wszystko zaczęło się pieprzyc po wymianie oleju.miałem pół syntetyk i wlałem pół syntetyk no i zaczęło się.mówią że mogłem wlac minerala (mam przejechane według odczytu 165000 a ile na prawdę :?: :?: :?: :?: )zaczęli od góry czujnik oleju był walnięty,uszczelka pod górną pokrywą umyli go no i zobaczymy-koszt 140zl.ale widzę że na tym się nie skończy na uszczelce miski też coś zaczęło się dziac.pozdrawiam ;-)
wojciech72
Berbeć
 
Posty: 8
Dołączył(a): 10 maja 2008, o 07:27
Lokalizacja: Koszalin

Postprzez pulsar83 » 12 maja 2008, o 21:01

Mam dokładnie ten sam problem od 2 tygodni, dolewałem oleju, sprawdzałem kilkanaście razy i nic, zaświeca się kontrolka i sygnał dźwiękowy, co prawda już wcześniej wskazówka licznika wskazywała niedokładnie temperaturę ale kontrolka się nie świeciła, nie wiem co jest, może ktoś ma jakiś pomysł?? Moje podejrzenia: czujnik padł lub co gorsza strzelił blok silnika ale to najgorsze co może byc:(
pulsar83
Czytacz
 
Posty: 38
Dołączył(a): 12 maja 2008, o 20:58
Lokalizacja: Jaworzno

Postprzez farser » 12 maja 2008, o 21:14

No ja podjechalem sprawdzilem kompresie powinno byc 0.2 a jest 0.1 caly dol sinika do roboty naprawa w zaleznoscie cos sie zjebalo trzeba rozebrac silnik moze na ktorejs panewce gubi cisnienie moze na wale ale cos w granicach 1000 w najgorszym wypadku.Doradzaja kup nowy silnik jak zrobisz dol silnika niedlugo pierdolnie gora trzeba wszystko szlifowac.Nowy silnik znalazlem od 1.4 za 1000 zl zalozenie ze 300 wlasnie sie zastanawiam co zrobic na silnik bede mial gwarancje jak cos jest spierdolone to odadza kase narazie autko smiga ale na dluzsze trasy lepiej nie ryzykowac istnieje mozliwosc zatarcia :-o
Na koniec zmiany, zimnej piany, mlodego ciala i zeby sie stara nie dowiedziala. 73
Avatar użytkownika
farser
Czytacz
 
Posty: 107
Dołączył(a): 11 sty 2008, o 20:03
Lokalizacja: mlawa

Postprzez pulsar83 » 12 maja 2008, o 21:22

Farser nie pocieszyłeś mnie :-(
pulsar83
Czytacz
 
Posty: 38
Dołączył(a): 12 maja 2008, o 20:58
Lokalizacja: Jaworzno

Postprzez farser » 12 maja 2008, o 21:29

Niestety jak zaczolem dzis jezdzic po robocie i sprawdzac dodam ze wszystko zalatwialem po znajomosci takze ludzie powiedzieli mi prawde co jest i odrazu zalatwili silnik ale ci powiem ze kolana mi sie ugiely dzis nie wiem co zrobic ale doradzali kup nowy silnik... :-o narazie jezdzi ale zaczynaja sie wakacje i zaczna sie dalsze trasy takze...
Na koniec zmiany, zimnej piany, mlodego ciala i zeby sie stara nie dowiedziala. 73
Avatar użytkownika
farser
Czytacz
 
Posty: 107
Dołączył(a): 11 sty 2008, o 20:03
Lokalizacja: mlawa

Postprzez pulsar83 » 12 maja 2008, o 21:44

Ja wiem, że najprawdopodobniej mam strzeloną uszczelkę na dole głowicy, cieknie olej ale to nie od dziś, wcześniej lampka nie świeciła, mam nadzieję, że to tylko czujnik.
pulsar83
Czytacz
 
Posty: 38
Dołączył(a): 12 maja 2008, o 20:58
Lokalizacja: Jaworzno

Postprzez farser » 12 maja 2008, o 22:15

Oby to byl tylko czujnik w twoim przypadku ja uszczelke pod glowica mam w porzadku cos w srodku sie dzieje...dodam ze silnik mam suchy i nic nie cieknie mialem na poczatku filtr oleju niedokrecony ale to ogarnolem
Na koniec zmiany, zimnej piany, mlodego ciala i zeby sie stara nie dowiedziala. 73
Avatar użytkownika
farser
Czytacz
 
Posty: 107
Dołączył(a): 11 sty 2008, o 20:03
Lokalizacja: mlawa

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 19 gości