Problemy ze wstecznym

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Postprzez ad@m » 5 lis 2007, o 10:04

No to i ja się wypowiem.
Golf 3 tdi AFN - ten sam problem czasem zgrzyt na wstecznym i to nie jakiś tam mały zgrzyt, a normalnie jak w ciężarówce ;).
W sobotę wyjąłem krzynię i ku mojemu zdziwieinu sprzęgło nowe, oczywiście poza dwumasem, ale ono nie ma nic do wysprzęglania (tak mi sie wydaje - chyba mam rację).
Jak odpowietrzę siłownik sprzęgła, to na jakieś 2 dni jest spokój, a później znowu...
Stawiam na siłownik lub pompę pod pedałem - może ktoś miał podobną przygodę?

HELP!!
ad@m
Berbeć
 
Posty: 7
Dołączył(a): 5 lis 2007, o 09:34
Lokalizacja: stąd LUB...

 

Postprzez Viersen » 5 lis 2007, o 12:38

Panowie to zgroza co piszecie! Dalsza jazda to śmierć skrzynki przekładniowej.Pierwszy krok to regulacja drążka,następnie sprawdzenie czy się linka reguluje samoczynnie(jeśli nie to wymienić),jeśli wszystko spoko to padł synchronizator lub zwiększył się znacznie luz na jego zamku.To autko to zegarek nie wolno do niego dopuszczać partaczy!!Pozdro.
VW Golf III 1.9 TD - IX.1993.
Viersen
Berbeć
 
Posty: 14
Dołączył(a): 30 paź 2007, o 18:30
Lokalizacja: małopolska

Postprzez kermid » 1 mar 2009, o 14:45

Mam coś takiego w swoim golfie.Jaka na to rada?Po odpaleniu przeleć się powoli po biegach od 1 do 5 w moim przypadku do 4 :-( potem jak dasz wsteczny to nie będzie żadnego zgrzytu,musisz
po prostu rozgżać skrzynie biegów
Avatar użytkownika
kermid
Badacz tematu
 
Posty: 228
Dołączył(a): 28 lut 2009, o 16:49
Lokalizacja: Białystok

Postprzez sylwekss3 » 12 mar 2009, o 19:26

Witam wszystkich.... kupiłem sobie Golfika 3 2l 8v i mam problem, gdy wrzucam wsteczny zgrzyta mi a gdy tylko dam odrobine większe obroty to od razu wywala(lol) POMOCY :shock:
sylwekss3
Berbeć
 
Posty: 11
Dołączył(a): 12 mar 2009, o 19:23
Lokalizacja: Garwolin

Postprzez Laska_VSV » 12 mar 2009, o 20:03

I ja mam to samo co kazdy z Was... Co to sie dzieje z tymi wstekami??? Czy jest tu ktos madry kto nam pomoze??? :-) PLISSSSS :-)
OBADAJ MOJEGO CZARNUCHA : moj-golf/moj-czarnuch-t14951-60.html
Avatar użytkownika
Laska_VSV
Czytacz
 
Posty: 108
Dołączył(a): 31 sty 2009, o 00:08
Lokalizacja: Olsztyn
Rocznik: 1995
Silnik: 2000
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez Procent » 14 mar 2009, o 12:29

W silnikami 1.9 TDI nie ma linki, a jest siłownik. Najczęstszą przyczyną zgrzytu przy włączaniu wstecznego jest w\w część. Ja miałem właśnie taki problem i u mnie brakowało DOT 4. Proponuję odpowietrzyć i dolać cieczy i wtedy mówić czy tak być powinno czy nie.
Zgrzyt to nie jest normalne. Poruszacie sprzęgłem i będziecie wiedzieć gdzie on dokładnie jest. Tylko druga osoba do pomocy oczywiście :P
Weźmiesz mnie na prostej?? A ja Cię zniszczę na zakręcie!!

Mój Goferek
Avatar użytkownika
Procent
Members
 
Posty: 1771
Dołączył(a): 1 lut 2009, o 19:06
Lokalizacja: (TLW) Włoszczowa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez jarekddz » 14 mar 2009, o 14:48

No niestety, jestem kolejną osobą z tym wstecznym.
Jak powoli i spokojnie daję wsteka to jest ok, ale jak tak normalnie jak każdy człowiek to już takie lekkie walnięcie i zgrzyt przy okazji. 1,2,3,4 i 5 chodzą ok. Może tylko jak dam w palnik ostro to przy zmianie 1 na 2 i z 2 na 3 to słychać zgrzyt.
Chcę zmienić olej, może to coś da?
jarekddz
Members
 
Posty: 683
Dołączył(a): 23 lut 2009, o 23:47
Lokalizacja: Dolnośląskie
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Procent » 15 mar 2009, o 12:40

Może... Proponuje zmienić i zobaczyć efekty
Weźmiesz mnie na prostej?? A ja Cię zniszczę na zakręcie!!

Mój Goferek
Avatar użytkownika
Procent
Members
 
Posty: 1771
Dołączył(a): 1 lut 2009, o 19:06
Lokalizacja: (TLW) Włoszczowa
Rocznik: 1995
Silnik: 2000
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Laska_VSV » 15 mar 2009, o 17:56

Jak zmienisz to napisz czy pomoglo :-D
OBADAJ MOJEGO CZARNUCHA : moj-golf/moj-czarnuch-t14951-60.html
Avatar użytkownika
Laska_VSV
Czytacz
 
Posty: 108
Dołączył(a): 31 sty 2009, o 00:08
Lokalizacja: Olsztyn
Rocznik: 1995
Silnik: 2000
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez sylwekss3 » 17 mar 2009, o 00:31

ja cały czas odnoszę nieodparte wrażenie że to jednak synchronizator...:/ bo cóż innego jeżeli ten wstek mi wyskakuje??:/
sylwekss3
Berbeć
 
Posty: 11
Dołączył(a): 12 mar 2009, o 19:23
Lokalizacja: Garwolin

Postprzez roger 18sx » 17 mar 2009, o 17:53

Ja tez mam podobny problem wsteczny jest na wykonczeniu bardzo głosno pracuje i przy wiekrzym obciazeniu wyskakuje. bede musiał rozebrac sobie skrzsynie ale narazie mi sie nie chce :-D
roger 18sx
Berbeć
 
Posty: 2
Dołączył(a): 7 gru 2007, o 20:32
Lokalizacja: sanok

Postprzez sylwekss3 » 18 mar 2009, o 17:27

ale jak już ją rozbierzesz to zdaj nam sprawozdanie co i jak:)
sylwekss3
Berbeć
 
Posty: 11
Dołączył(a): 12 mar 2009, o 19:23
Lokalizacja: Garwolin

Poprzednia stronaNastępna strona

- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 4 gości