Awaria sprzegła, pedał wpadł w podłogę

Wszystkie elementach układu napędowego i skrzyni biegów.

Moderator: Moderator

Postprzez trollu » 18 lut 2013, o 16:45

Maciuś napisał(a):Napisz do Hanssa z Głowna (na forum poszukaj, sprzedaję części) wyślę Ci tą blaszkę,

przecież to w każdym sklepie z częściami idzie dostać i kosztuje psie pieniądze :wstyd:
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

 

Postprzez pablomed » 19 lut 2013, o 12:57

Pajączka napisał(a):gdy prowizorycznie zaczepiłam linkę o te łapę to i tak sprzęgło chodzi, linkę ciągnie, tę łapę podnosi, ale biegów ni hu hu.
to jest istone, jesli jesteś pewna ze mimo iż kiedy linka jest zaczepiona i podnosi łapę niema biegów to sa trzy opcje
1. Puććiła autoregulacja linki, i podnosi łapę ale za mało - ustąpić powinno po naprawie zaczepu
2. Ułamała się dźwignia pod pokrywą skrzyni od strony lewego koła, dostepna bez zdejmowania skrzyni
3. Wyadrło dziurę w blasze wysprzeglającej, jest przy sprzęgle, trzeba wyjmowac skrzynię, cześc tania robota droga ale powinni to zrobić na gwarancji skoro doradzali niekompletną wymiane, w pierwszych dwóch przypadkach cześci i robota niedrogie.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Pajączka » 23 lut 2013, o 15:18

Dzięki wielkie chłopaki za pomoc ;) przydała się !

Na szczęście nie było tak drastycznie! skrzyni nie wyciągałam ;)
Pochodziłam po mechanikach dookoła mnie i tak, bez patrzenia pod maskę stwierdzili: pierwszy 170 zł, drugi 260 zł, trzeci 320 zł (ŻAL) ;P twierdzili, że może to być linka, że cała łapa przy skrzyni itp itd.
Więc stwierdziłam, że jeszcze pokombinuje i tak.... Zaczęłam od najtańszej rzeczy: zakup nowego uchwytu zabezpieczenia linki sprzęgła --> 13 zł (od golfa II --> też kompatybilna z naszymi trójeczkami). I co ... ? i działa genialnie ! oczywiście z pomocą mojego chłopaka bo sama bym linki nie naciągnęła. Trochę się pomęczyliśmy, przy okazji roboty w wieczór na ulicy policja chciała nas zgarnąć, ale wszystko się udało ;)

Ale teraz jest jedno "ale"... Skrzynia biegów skrzypi na niskich biegach ( ma taki pisk typowo GUMOWY - jakby metal ocierał o gumę ). Czy jest to po prostu spowodowane przesunięciem się jakiejś gumy czy... brakuje oleju w skrzyni? Przyznam się, że lekki wyciek mam :/ I ewentualnie powiedzcie mi proszę, jak samemu można sprawdzić olej w skrzyni ? chyba nie bardzo się da, nie ?

Dzięki za odpowiedź ;)
Avatar użytkownika
Pajączka
Berbeć
 
Posty: 7
Dołączył(a): 19 maja 2012, o 12:21
Lokalizacja: Wrocław [Dzierżoniów]

skrzynia

Postprzez tox79 » 23 lut 2013, o 16:44

A mi ślizga sprzęgło na 3 biegu jak mu dam w palnik a na reszte biegów nie i nie wiem czym to może być spowodowane
mk3 for live
tox79
Berbeć
 
Posty: 8
Dołączył(a): 29 mar 2011, o 08:17
Lokalizacja: Gorlice

Re: skrzynia

Postprzez Pajączka » 24 lut 2013, o 11:06

tox79 napisał(a):A mi ślizga sprzęgło na 3 biegu jak mu dam w palnik a na reszte biegów nie i nie wiem czym to może być spowodowane


Mi jak się ślizgało, najpierw na dwójce, potem coraz to mocniej, potem na innych biegach, aż w końcu doszło do tego, że nie mogłam szybko ruszyć ze skrzyżowania więc ... --> sprzęgło do wymiany ;)

Ale życzę, żeby w Twoim przypadku było inaczej bo wymiana sprzęgła to koszt spory...
Avatar użytkownika
Pajączka
Berbeć
 
Posty: 7
Dołączył(a): 19 maja 2012, o 12:21
Lokalizacja: Wrocław [Dzierżoniów]

Postprzez snowfox » 18 kwi 2014, o 07:47

no i bęc..
jade sobie do pracy a tu przed swiatłami wciskam pedał sprzegła i puk. został w podłodze. Na 2 dojechałem pod prace i tyle. Nic nie zgrzytnęło, nie tarło.
silnik zgasiłem i wybiłem bieg. Macie sugestie co to mogło sie stać?

sprawa sie wyjaśniła
przegnił zaczem/uchwyt linki sprzęgła i jedno ramie sie ułamało
koszt w inter-cars 19zł
a ze ja jestem w pracy teraz a mechanik znajomy koło tego mi robi (15min) i auto do odbioru
łaczny koszt z wymiana i podstawieniem samochodu pod prace 35zł :)

[ Dodano: 2014-04-18, 17:06 ]
pojawił sie innego rodzaju problem... mianowicie: mechanik oddał mi zamochód tylko powiedział ze sprzęgło wysoko teraz bierze, a wymienił tylko mocowanie linki. I faktycznie puszczam 85% sprzędła i już jak mam ściągać nogę z pedału to sprzęgło chwyta. Czy po samej wymianie zaczepu linki jest to możliwe. Dodam tylko ze wcześniej sprzędło chodził miękko, delikatnie i brało przed połową.
snowfox
Czytacz
 
Posty: 81
Dołączył(a): 12 wrz 2013, o 09:28
Lokalizacja: Sosnowiec

Postprzez Pozor » 18 kwi 2014, o 20:35

masz linkę z samo-regulatorem pewnie .I po tym jak ci spadła linka to regulacja się rozjechała . wystarczy tylko znowu odhaczyć linkę ,zabezpieczyć ją na takim plastiku , założyć linkę , i odbezpieczyć . wtedy linką się wyreguluje i sprzęgło będzie brało poprawnie . (Zeby wykonać tą operację potrzebne są 2 osoby , jedna trzyma plastik a 2 przybliża zabezpieczenie i zabezpiecza to . Jest to łatwe na tyle że że moja siostra dała radę razem ze mną :-) )
Avatar użytkownika
Pozor
Members
 
Posty: 1424
Dołączył(a): 27 paź 2012, o 17:24
Lokalizacja: GST (Kaliska)

Postprzez snowfox » 18 kwi 2014, o 20:49

no to chyba sie pospieszyłem bo już kupiłem nową linkę sprzęgła
snowfox
Czytacz
 
Posty: 81
Dołączył(a): 12 wrz 2013, o 09:28
Lokalizacja: Sosnowiec

Poprzednia strona

- - -



Powrót do Napęd i skrzynia biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości