ładowanie, alternator

Wszystkie informacje o instalacji elektrycznej

Moderator: Moderator

Problem z kontrolką od akumulatora.

Postprzez kamxp125 » 27 cze 2007, o 10:39

Pewnego dnia włączam auto i cały czas świeci mi się kontrolka od akumulatora.Myślałem że to alternator nie ładuje, n ale długo dość jeżdże autem i przecież akumulator niema tak dużej mocy.Co to może być??
kamxp125
Berbeć
 
Posty: 4
Dołączył(a): 6 cze 2007, o 14:32
Lokalizacja: Lesko

Problem z kontrolką od akumulatora.

 

Postprzez dariusz21 » 27 cze 2007, o 20:02

mialem taki sam problem w fordzie focusie, nie dzialala mi klima, podgrzewanie przedniej szyby, przestawal dzialac licznik i swiecila sie caly czas kontrolka od akumulatora. okazalo sie ze jest to regulator napiecia alternatora!! mam nadzieje ze ci to pomoze, powodzenia :-)
dariusz21
Berbeć
 
Posty: 10
Dołączył(a): 18 cze 2007, o 20:53
Lokalizacja: Kanie Helenowskie

Postprzez adams » 4 lip 2007, o 15:29

Regulator napiecia , diody lub szcotki w alternatorze (tak tylko pisze dla mniej kumatych jesli by takowi weszli na to forum; ze nie mowie o diodach LED ;p ).
Avatar użytkownika
adams
Gaduła
 
Posty: 562
Dołączył(a): 2 cze 2007, o 03:10
Lokalizacja: włocek
Rocznik: 1994
Silnik: ABU
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez TOMMy » 4 lip 2007, o 23:30

Ja bym sprawdził napięcie paska klinowego...
TOMMy
Czytacz
 
Posty: 60
Dołączył(a): 3 cze 2007, o 12:30
Lokalizacja: SY

Postprzez ted3 » 5 lip 2007, o 16:48

Jeżeli jesteś pewny, że alternator ładuje i regulator napięcia jest sprawny to mogą być poluzowane zaciski i kontrolka nie będzie gasnąć.
ted3
Czytacz
 
Posty: 106
Dołączył(a): 26 cze 2007, o 10:57
Lokalizacja: wielkoplska

ZABLOKOWANY ALTERNATOR , CO SIĘ STAŁO

Postprzez luki06888 » 13 lis 2007, o 21:33

WITAM NIEDAWNO WYKRĘCAŁEM ALTERNATOR PONIEWAZ MUSIALEM WYJĄĆ KOMPRESOR OD KLIMY I GDY SPOWROTEM ZAŁOŻYŁEM ALTERNATOR BYŁ JUŻ ZABLOKOWANY I NIEOBRACAŁ SIĘ WIRNIK,,CO TO MOŻE KURCZE BYĆ JAK NIGDZIE MI NIE UPADŁ ANI NIC TYM PODOBNEGO, MOŻE MIAŁ KTOŚ TAKI PRZYPADEK ,POMOCY????????//
luki06888
Berbeć
 
Posty: 18
Dołączył(a): 5 lis 2007, o 20:30
Lokalizacja: szprotawa

Postprzez tyberianki » 18 lis 2007, o 14:05

co oznacza zablokowany, nie zadziala jak źle podepniesz do niego przewody z napięciem, lub po rozkręceniu,źle go złożysz, w czym dokładnie jest problem..
Avatar użytkownika
tyberianki
Czytacz
 
Posty: 127
Dołączył(a): 15 sie 2007, o 11:54
Lokalizacja: Częstochowa

Postprzez nera » 19 lis 2007, o 01:46

W moim panowie to ta lampka wogóle się nie pali nawet przy rozruchu:):)
Pewnie się spaliła aczkolwiek niegy mi się nie paliła ciągle
nera
Berbeć
 
Posty: 16
Dołączył(a): 19 lis 2007, o 01:31
Lokalizacja: Pruszcz Gdański

Alternator

Postprzez nera » 19 lis 2007, o 02:20

Witam.
Mam taki maly problemik że przy alternatorze mam luzem wiszący cienki czarny kabelek i zbytnio niewiem gdzie go podłączyć.
Może ktoś pomorze:):)
Pozdrawiam
nera
Berbeć
 
Posty: 16
Dołączył(a): 19 lis 2007, o 01:31
Lokalizacja: Pruszcz Gdański

Postprzez szira07 » 19 lis 2007, o 11:51

hej czy ten kabelek wychodzi od alternatora czy z samochodu przy alternatoze jak jak kupilem alto mialem podmieniony alternator na starego typu i wlasnie nie mialem kqamelka z samochodu gdzie podlaczyc czekam na od i sprawdz czy jak uruchamiasz samochud swieci ci akumulator na kontrolce pozdrawiam
szira07
Czytacz
 
Posty: 56
Dołączył(a): 3 lis 2007, o 18:58
Lokalizacja: ALEKSANDRÓW ŁÓDZKI

Następna strona




Powrót do Elektryka

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości