Stuki w przednim lewym kole

Wszystkie informacje o elementach zawieszenia.

Moderator: Moderator

Stuki w przednim lewym kole

Postprzez cybertom » 13 sty 2011, o 00:21

Witam
W przednim lewym kole strasznie mi stuka najmocniej w prędkościach 40-50km. Pojechałem na trzepaki nic nie znaleźli. Amortyzatory po 94% sprawności. Poduszki amorów wymienione.
Stukanie zanika gdy wchodzę w zakręt w prawo lub w lewo. gdy szarpnę kierownica w prawo i wyprostuje wtedy znika na ok 15s stukot i znów powraca. Brak mi pomysłów
Co o tym myślicie?
Pozdrawiam
CyberTom'
cybertom
Czytacz
 
Posty: 76
Dołączył(a): 11 kwi 2010, o 13:46
Lokalizacja: Mochy

Stuki w przednim lewym kole

 

Postprzez Sosen » 13 sty 2011, o 10:53

Może po prostu łożysko w kole? ewentualnie podjedź na wulkanizację i zbadaj wyważenie kół...
był: VW Golf III 95' (1Z)
jest: Audi A4 B5 99' na koxie (AFN++) zglebiony dupowóz
VW Jetta II Coupe 91' in progress... in progress...
Avatar użytkownika
Sosen
Czytacz
 
Posty: 115
Dołączył(a): 11 mar 2008, o 16:17
Lokalizacja: WGS

Postprzez mani51 » 13 sty 2011, o 11:57

najpierw amorki sprawdzałeś?
to od D strony zaczynasz :-)
koło do góry i przekręcić ręką czy nie ma oporów (jakieś będą bo obracasz skrzynią ale mają być równomierne), sprawdzić czy nie ma luzu na łożysku bo tak wygląda jakby to jego wina była.
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Postprzez cybertom » 13 sty 2011, o 12:01

Koła są wyważone. Tez to sprawdzałem. Podejrzewam łożysko w kole bo jeździłem przez pół roku z poluzowanym przegubem. Miało wtedy kolo trochę luzy jak nim szarpałem później dokręciłem i luz zniknął ale stuki pozostały. Jak można by sprawdzić te łożysko ?
CyberTom

[ Dodano: 2011-01-13, 11:12 ]
Sprawdzałe cale zawieszenie i amortyzatory przy okazji.No właśnie na łożysku nie ma żądnych luzów wszystko ładnie spasowane.Dlatego bylem na stacji żeby gruntownie go przetrzepali bo ja nic nie znalazłem nio i oni tez. Mówią ze wszystko jest ok. Ale coś musi być
cybertom
Czytacz
 
Posty: 76
Dołączył(a): 11 kwi 2010, o 13:46
Lokalizacja: Mochy

Postprzez Sosen » 13 sty 2011, o 13:28

Oznaki sypiącego się łożyska to właśnie niepokojące dźwięki dochodzące z okolic koła, powiedz jak długo latasz golfem , ile zrobiłeś kilometrów i czy kiedykolwiek wymieniałeś łożyska?

ja swoim przejechałem jakieś 90 tysięcy i w tym czasie wymieniałem łożyska z przodu dwukrotnie a z tyłu raz... :hyhy:
był: VW Golf III 95' (1Z)
jest: Audi A4 B5 99' na koxie (AFN++) zglebiony dupowóz
VW Jetta II Coupe 91' in progress... in progress...
Avatar użytkownika
Sosen
Czytacz
 
Posty: 115
Dołączył(a): 11 mar 2008, o 16:17
Lokalizacja: WGS

Postprzez cybertom » 13 sty 2011, o 14:09

Tym golfikiem jakiś rok. Dobre 18tys.km. Heh w tym aucie to tylko z tyłu z przodu jeszcze nie.:)
cybertom
Czytacz
 
Posty: 76
Dołączył(a): 11 kwi 2010, o 13:46
Lokalizacja: Mochy

Postprzez Sosen » 13 sty 2011, o 14:12

cybertom napisał(a):Tym golfikiem jakiś rok. Dobre 18tys.km. Heh w tym aucie to tylko z tyłu z przodu jeszcze nie.:)


czyli tył zrobiony, pora na przód :)
był: VW Golf III 95' (1Z)
jest: Audi A4 B5 99' na koxie (AFN++) zglebiony dupowóz
VW Jetta II Coupe 91' in progress... in progress...
Avatar użytkownika
Sosen
Czytacz
 
Posty: 115
Dołączył(a): 11 mar 2008, o 16:17
Lokalizacja: WGS

Postprzez cybertom » 13 sty 2011, o 15:11

Heh na to wygląda ze będę musiał do tego łożyska zajrzeć:) chociaż według mnie powinienem wyczuć na nim jakiś luzy a tu nic

Czy powinienem piastę tez wymienić ? Gdzieś wyczytałem ze jak przegub jest słabo dokręcony to piasta dostaje. Ja jeździłem na odkręconej jakieś pół roku zanim się zauważyłem ze przegub niedokręcony.
CyberTom
cybertom
Czytacz
 
Posty: 76
Dołączył(a): 11 kwi 2010, o 13:46
Lokalizacja: Mochy

Postprzez Procent » 13 sty 2011, o 22:23

A tulejki na wahaczach sprawdzałeś?? :chytry:
Weźmiesz mnie na prostej?? A ja Cię zniszczę na zakręcie!!

Mój Goferek http://www.golf3.pl/-vt16182.htm#133380
Avatar użytkownika
Procent
Members
 
Posty: 1771
Dołączył(a): 1 lut 2009, o 19:06
Lokalizacja: (TLW) Włoszczowa

Postprzez cybertom » 14 sty 2011, o 00:58

Tak. Wszystkie luzy sprawdzali na stacji na trzepakach
CyberTom
cybertom
Czytacz
 
Posty: 76
Dołączył(a): 11 kwi 2010, o 13:46
Lokalizacja: Mochy

Następna strona




Powrót do Zawieszenie

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości