Serwo pytanie

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Serwo pytanie

Postprzez brach86 » 18 mar 2009, o 11:03

Witam wczoraj dolewałem do swojego golfa płyny i odkryłem że gdy dotknąłem w bok ten kabel t o z uszczelki wydobywa sie powietrze syczenie czy jest to do wymiany czy można jak jeździć??? dodaje zdjęcie która to uszczelka Jest to golf 1.8GT 93r.

Obrazek
brach86
Czytacz
 
Posty: 38
Dołączył(a): 10 wrz 2008, o 08:13
Lokalizacja: Ciechanow

Serwo pytanie

 

Postprzez marcinkoz2910 » 18 mar 2009, o 11:08

brach86, ten przewód to podciśnienie z silnika dzięki temu możesz hamować

Uszkodzenie tego przewodu spowoduje że nie zahamujesz auta !!

Koniecznie pomyśl nad tym jak to naprawić, ja tam nie wiem za bardzo może poczekaj aż inni spece się wypowiedzą.

Pozdro
Avatar użytkownika
marcinkoz2910
Members
 
Posty: 4293
Dołączył(a): 20 lip 2008, o 15:16
Lokalizacja: Pogórze /k. Skoczowa

Postprzez Imper » 18 mar 2009, o 17:16

Marcinkoz nie przesadzaj... wychamujesz auto tyle ze nie tak dobrze i szybko jak ze szczelnym servem. servo tylko wspomaga hamowanie... sam teraz sie borykam z takim problemem z nieszczelnoscia serva, zaminilem przewod od podcisnienia i uszczelke od tego gwnitu co wchodzi w servo tak jak u Ciebie na zdjeciu u mnie tez to syczalo ogolnie samochod hamuje normlanie ale na postoju jak nacisne hamulec to obroty spadaja na chwile wiec gdzies jeszcze musi byc nieszczelnosc sprawdz czy u Ciebie podczas pompowania hamulca na biegu jalowym nie skacza obroty w dol
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez dziabi3 » 18 mar 2009, o 19:14

tak wyhamujesz z 4 razy dłuższa drogą hamowania spoko najlepiej zdemontuj hamulce i wytnij w podłodze dziure na nogi i kup dobre sandały do chamowania


:-P

:-P :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:


Imper odezwij sie na gg
Średnie spalanie 7,5>8l lpg /5,8l pb
dziabi3
Members
 
Posty: 513
Dołączył(a): 10 wrz 2007, o 20:40
Lokalizacja: ewewefwef

Postprzez brach86 » 18 mar 2009, o 22:32

zgadza spadaj obroty jak naciskane pedał. To jest do zmiany ten kabel i czy łatwo sie wymienia tylko wystarczy wyciągnąć go tu od serwa do od kolektora to jest na opaskę
brach86
Czytacz
 
Posty: 38
Dołączył(a): 10 wrz 2008, o 08:13
Lokalizacja: Ciechanow

Postprzez Imper » 18 mar 2009, o 23:14

czekaj czekaj bo on sie skalda chyba z 2 czesci a raczej 3... waz od kolektora ssacego do zaworka zwrotnego (takia rurka z 2 cyckami) potem masz druga czesc weza idaca do serva... jezeli masz neiszczelny waz to raczej pierwsza czesc od kolektora ta calkiem gumowa i miekka bardziej przyjzyj sie dobrze temu.. to raz dwa sprobuj wyciagnac koncowke z serwva i ta uszczelke potem zalozyc najpierw uszczelke na koncowke i dopiero jeszcze calosc do serva wtedy jak bedziesz mial pewnosc ze cala dlugosc przedowu ejst szczelna sprawdz wszystko
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez brach86 » 18 mar 2009, o 23:50

u mnie tylko spróchniała ta uszczelka na krórej jest waż co idzie do serwa to musze kupic cały waż czy tylko ta uszczeke
brach86
Czytacz
 
Posty: 38
Dołączył(a): 10 wrz 2008, o 08:13
Lokalizacja: Ciechanow

Postprzez mani51 » 19 mar 2009, o 09:36

pomału chłopaki, nie zmieniajcie odrazu pół samochodu

to normalne że syczy jak przekrzywisz przewód, ale przecież jak nie ruszasz to jest ok, tak? Hamulce działają? nic nie zmieniaj

a to że obroty spadają po naciśnięciu hamulca to normalne jak słońce w lato. Przecież po naciśnięciu hamulca powietrze z serwa jest wysysane do kolektora ssącego i jest to, jak by nie patrzył, lewe powietrze więc stąd zawahanie obrotów. Jeśli przy cały czas wciśniętym hamulcu silnik pracuje równo to serwo jest szczelne więc dajcie se na wstrzymanie

[ Dodano: 2009-03-19, 08:38 ]
a gdyby był nieszczelny wąż to silnik pracował by nierówno nawet bez dotykania hamulca
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Postprzez Imper » 20 mar 2009, o 01:31

wiec wytlumacz mi dlaczego w moim 1.6 oboty nie faluja podczas ciskania hamulca??? (nie mam ABSu)
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez mani51 » 20 mar 2009, o 09:46

Imper napisał(a):wiec wytlumacz mi dlaczego w moim 1.6 oboty nie faluja podczas ciskania hamulca???


to spróbuj kilka razy szybko nacicnąć i puścić hamulec - jak wtedy nie usłyszyś różnicy w pracy silnika to masz jakiś wyjątkowy egzemplarz :-P
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Postprzez Imper » 20 mar 2009, o 20:31

mani51, MAM WYJATKOWY EGZEMPLARZ !!! hehe bo w tym 1.6 ani drgnie wskazowka... moja mysl jest taka ze albo masz racje i to zjawisko wystepowalo tylko w golfach do 95 roku ktoregos tam miesiac przed liftingiem a pozniej zostalo pprawione albo TY kolega wyzej i ja (w 1.8) mamy cos spieprzonego
Avatar użytkownika
Imper
Members
 
Posty: 1601
Dołączył(a): 4 gru 2007, o 02:30
Lokalizacja: Bydgoszcz

Postprzez mani51 » 21 mar 2009, o 21:32

cóż, mi to się wydaje normalne ale dzisiaj z ciekawości sprawdziłem i jest tak że gdy naciskam i puszczam hamulec to wskazówka ani drgnie ale wyraźnie słychać zmianę odgłosu silnika
Avatar użytkownika
mani51
Members
 
Posty: 1415
Dołączył(a): 30 cze 2008, o 09:43
Lokalizacja: TJE, Wodzisław

Następna strona

- - -



Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości