"miękki" hamulec

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

Postprzez killah » 20 lip 2012, o 08:10

serwa są wszyskie takie same w golfie jeśli chodzi o wersje bez abs więc niech tutaj koledzy nie ściemniają. I z tego co wiem to normalna że obroty będą spadać jak będziesz nawalać hamulcem na postoju.

Ktoś niedawno pisal na forum by sprawdzić w wężyku podciśnienia serwa czy nie ma tam płynu hamulcowego. Jak jest to niby pompa wali płynem do serwa.
killah
 

 

Postprzez trollu » 20 lip 2012, o 11:46

killah napisał(a):jeśli chodzi o wersje bez abs

a z ABS?
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez pietrasiak2 » 20 lip 2012, o 12:06

killah napisał(a):I z tego co wiem to normalna że obroty będą spadać jak będziesz nawalać hamulcem na postoju.

Napisane było , że jak wciśniesz i puścisz ,ale dla niedowiarków test. Wypnij wężyk z serwa odpal auto i palcem zakrywaj i otwieraj końcówkę tego wężyka . Napiszcie jaki jest efekt ???
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez Adrian1607 » 20 lip 2012, o 22:56

powiem tak problem u mnie powrócił , jak sie okazało brak płynu gdzies ucieka. dolałem i naciskam hamulec i ubywa pod lewym kołem z tyłu. Sprawdz czy Ci tez nie ucieka.
Avatar użytkownika
Adrian1607
Badacz tematu
 
Posty: 156
Dołączył(a): 26 lut 2012, o 17:22
Lokalizacja: Radomsko

Postprzez pietrasiak2 » 20 lip 2012, o 23:06

Przy ubywającym płynie , wyciekach to będzie pedał rósł , tak jak przy odpowietrzaniu. :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez trollu » 14 sie 2012, o 00:11

ogólnie dzisiaj uzupełniłem ubytek płynu, weszło 300ml :wstyd:
jutro nie będę miał czasu ale najprawdopodobniej w środę będe bawił się z odpowietrzaniem

[ Dodano: 2012-08-27, 15:16 ]
dla spokoju i potomności napiszę że problem rozwiązany :-)
musiałem czekać na mechanika bo był na wczasach ale w zeszły piątek oddałem fure do zrobienia. ogólnie klocków było mało, tarcze tez takie sobie i wyjechane tłoczki w przednich zaciskach. płynu sobie ubywało, jak było go juz mało to musiało gdzieś zaciągnąć powietrza przy hamowaniu i zrobił się problem. teraz są nowe graty, świeży płyn i auto hamuje jak powinno
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Poprzednia strona

- - -



Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości