gorące lewe koło

Wszytko co zwiazane z układem hamulcowym

Moderator: Moderator

gorące lewe koło

Postprzez Mariusz164 » 19 mar 2010, o 14:52

witam nie mogę nic znaleźc co by mnie interesowało dokładnie natomiast mam problem. lewe koło z przodu mi się grzeje że można upiec na nim placki. rozebrałem cały cylinderek tłoczek nie zapieczony wszystko ok jest. koło się kręci bez oporów. przez 15 km drogi tak się zagrzeje cała tarcza że nie idzie jej dotknąć, prawa się nagrzeje ale od hamowania to normalka. i mam pytanie drugie. mam abs i jak trzymam hamulec na odpalonym silniku to pedał powoli wpada. hamulce były odpowietrzone ze 3 razy. nie wiem co zrobić jeździć nie mogę bo łóżysko szlak trafi a jest nowe. pomoże ktoś
Mariusz164
Badacz tematu
 
Posty: 370
Dołączył(a): 23 lis 2008, o 12:43
Lokalizacja: Lubicz k.Torunia

gorące lewe koło

 

Postprzez piotrus23 » 19 mar 2010, o 16:27

tłoczek nie odbija pewnie,gumua wokół tłoczka jest cała?prowadzenia zacisku nie sa zapieczone przypadkiem,druga sprawa mnialem przypadek ze sie rozwarstwił przewód gumowy i nie cofal sie płyn
Avatar użytkownika
piotrus23
Members
 
Posty: 577
Dołączył(a): 15 paź 2007, o 20:45
Lokalizacja: malbork

Postprzez Mariusz164 » 19 mar 2010, o 18:28

guma cała ja wczoraj go rozebrałem i wyczyściłem. teraz to właśnie z tym przewodem gumowym mnie zastanawia. jak wyciągnąłem zacisk i wciskałem pedał hamulca to był opór a powinien pedał wpaść bez większego oporu hmmm sprawdzę jeszcze tą opcje.
Mariusz164
Badacz tematu
 
Posty: 370
Dołączył(a): 23 lis 2008, o 12:43
Lokalizacja: Lubicz k.Torunia

Postprzez swatu » 19 mar 2010, o 18:31

odpowietrz system i zobacz czy pedal dalej bedzie stawaił opór.
Avatar użytkownika
swatu
VIP
 
Posty: 4695
Dołączył(a): 9 wrz 2008, o 16:18
Lokalizacja: TKN Końskie

Postprzez Ehnaton85 » 19 mar 2010, o 20:31

Ewentualnie sprawdz pompe przy serwie lub serwo
Jeden z powodów dla których nie pije jest taki że lubie wiedzieć kiedy dobrze sie bawie.

Project In Progress...

http://www.golf3.pl/topics2/wielki-powr ... htm#310287
Ehnaton85
Czytacz
 
Posty: 105
Dołączył(a): 4 lut 2009, o 20:02
Lokalizacja: DST-KalinoVWa

Postprzez piotrus23 » 20 mar 2010, o 00:22

watpie aby to była kwestia pompy czy odpowietrzenia ja bym szukał przyczyna tak jak pisalem wczesniej
Avatar użytkownika
piotrus23
Members
 
Posty: 577
Dołączył(a): 15 paź 2007, o 20:45
Lokalizacja: malbork

Postprzez Mariusz164 » 20 mar 2010, o 17:15

powidzcie mi jeszcze czy jak się zakłada klocki to muszą być te blaszki założone na prowadzeniu klcków te co na jażemka się zakłada?
Mariusz164
Badacz tematu
 
Posty: 370
Dołączył(a): 23 lis 2008, o 12:43
Lokalizacja: Lubicz k.Torunia

Postprzez piotrus23 » 20 mar 2010, o 17:39

skoro sa to musza co nie?bo tak to pewnie by latały
Avatar użytkownika
piotrus23
Members
 
Posty: 577
Dołączył(a): 15 paź 2007, o 20:45
Lokalizacja: malbork

Postprzez Mariusz164 » 20 mar 2010, o 21:19

no wlaśnie nie było i nie ma z tyłu sa a z przodu nie. założyłem wentylowane tarcze jutro bedę wiedział czy coś pomogło ale hamulec już nie blokuje heh
Mariusz164
Badacz tematu
 
Posty: 370
Dołączył(a): 23 lis 2008, o 12:43
Lokalizacja: Lubicz k.Torunia

Postprzez LeszekGT » 26 mar 2010, o 13:10

Na przedzie nie ma tych podkładek pod klocki. Po prostu opierasz klocki na jarzmie. Zadbaj tylko o to, żeby miejsce gdzie klocki przylegają było dobrze wyczyszczone z rdzy.

Jeśli chodzi o gorące koło to polecam sprawdzić wąż hamulcowy, który wkręca się w zacisk.
Miałem ostatnio w skodzie felicii sytuację taką, że brudny zacisk zblokował tłoczek, co spowodowało dużą temperaturę zacisku i zarazem wkręconego węża. Okazało się, że stopiła się guma w wężu i nie przepuszczał płynu. Polecam wykręcić wąż i przedmuchać kompresorem. Jeśli nie puszcza powietrza to leć po nowy do sklepu.
Avatar użytkownika
LeszekGT
VIP
 
Posty: 1399
Dołączył(a): 11 lut 2009, o 17:59
Lokalizacja: WZ

Następna strona




Powrót do Układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości