układ chłodzenia

Wszystko o układzie chłodzenia.

Moderator: Moderator

Postprzez Opik » 13 wrz 2014, o 22:04

micho, ubytki płynu i mokre dookoła :lol:

do tego silnik się przegrzewa, duża temperatura oleju itp
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

 

Postprzez micho » 13 wrz 2014, o 22:09

u mnie do tego jeszcze wywala wode i brak ogrzewania,boje się że to uszczelka pod głowicą
micho
Czytacz
 
Posty: 62
Dołączył(a): 12 sie 2012, o 12:29
Lokalizacja: mazowsze

Postprzez Opik » 13 wrz 2014, o 22:11

Jak pompa przecieka to nie wywala wody zbiorniczkiem tylko sika pod siebie ;)

jak pewny nie jesteś to kup sobie taki zestaw do sprawdzania uszczelki, wsadzasz rurkę z jakąś tam cieczą zamiast korka i jeżeli zmieni kolor to znaczy że poszła uszczelka bo są spaliny w płynie
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez micho » 13 wrz 2014, o 22:16

nie wiedziałem że są takie wynalazki,pod pompą mokro tylko dlaczego wywala jeszcze zbiorniczkiem ,no nic wytargam pompe i sprawdzę mimo wszystko dzięki za pomoc ;-)

[ Dodano: 2014-09-13, 21:18 ]
no a test swoją dogą do zrobienia.

[ Dodano: 2014-09-19, 20:07 ]
Witam.wygląda na to że podwinęła się uszczelka w korku zbiorniczka.poprawiłem i wygląda na to że wszystko wróciło do normy.Jedynie oszukuje mnie czujnik temperatury o ok 20 stopni ,mierzyłem temperaturę cieczy termometrem i są różnice.
nie oddam robił będę
micho
Czytacz
 
Posty: 62
Dołączył(a): 12 sie 2012, o 12:29
Lokalizacja: mazowsze

Poprzednia strona




Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 4 gości