Pare pytań o temperaturę (pogubiłem się )

Wszystko o układzie chłodzenia.

Moderator: Moderator

Pare pytań o temperaturę (pogubiłem się )

Postprzez dawid793 » 2 sty 2015, o 09:55

Witam posiadam golfa 1.8 75km AAM miałem taki problem że wąż dolny i górny nagrzewał się jednakowo.Wymieniłem termostat na Wahlera i teraz mam problem że na liczniku pokazuje mi tak około 75C .Czytałem o tym czujniku temperatury lecz dalej nie wiem jak go sprawdzić miernikiem .....Mam kabel do vaga i vag com.Może ktoś krok po kroku napisać jak sprawdzić czujnik temperatury miernikem,wysłać te tabelę,oraz jak odczytać do w vagu :)

Dzięki
dawid793
Berbeć
 
Posty: 7
Dołączył(a): 1 paź 2014, o 22:24
Lokalizacja: Mielec

Pare pytań o temperaturę (pogubiłem się )

 

Postprzez łukasz1983 » 2 sty 2015, o 10:56

dawid793, Poczytaj ten temat,tam jest wszystko opisane.
http://www.golf3.pl/topics4/czujnik-tem ... t68562.htm
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez dawid793 » 3 sty 2015, o 08:07

Już wszystko działa :) Wymiana termostatu firmy Wahler i orginalnego czujnika temperatury usunęła wszystkie problemy

Temperatura stoi na 90C..Silnik chodzi równej,lepiej się wkręca na obroty,i jest mniejsze spalanie
dawid793
Berbeć
 
Posty: 7
Dołączył(a): 1 paź 2014, o 22:24
Lokalizacja: Mielec





Powrót do Układ chłodzenia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości