Spadek mocy.

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Postprzez krzyś » 3 gru 2013, o 22:04

dawka sama sie nie zmieni chyba że pukniesz w nastawnik ale tego nie robiłeś wiec musiała taka być z tym że ta dawka jest mala i silnik jest trochę mulasty bardziej na takiej dawce nie jest to jakaś mega różnica ale da się wyczuć. zmiana pracy silnika podczas logowania bs jest normalna,ogólnie z logów nie wynika nic złego ale brak dymu mnie zastanawia najbardziej (nie zdarzyło sie kiedyś że po odpaleniu ciepłego silnika wskoczył na wyższe obroty?) jeśli masz możliwość podmień zawór n109
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

 

Postprzez sylwek1191 » 3 gru 2013, o 22:35

krzyś napisał(a):dawka sama sie nie zmieni chyba że pukniesz w nastawnik ale tego nie robiłeś wiec musiała taka być z tym że ta dawka jest mala i silnik jest trochę mulasty bardziej na takiej dawce nie jest to jakaś mega różnica ale da się wyczuć. zmiana pracy silnika podczas logowania bs jest normalna,ogólnie z logów nie wynika nic złego ale brak dymu mnie zastanawia najbardziej (nie zdarzyło sie kiedyś że po odpaleniu ciepłego silnika wskoczył na wyższe obroty?) jeśli masz możliwość podmień zawór n109

prawie zawsze jest jak odpali wskoczy na 1100-1150obr/min czy ciepły czy zimny a potem opada jak potrzeba to nagram filmik jak odpala i pracuje :P a n109 nie da się sprawdzić w testach vaga bo chyba on tam jest? ale z tego co pamiętam to te testy walą mi immobilizer :/
czyli gdzie szukać przyczyn zmniejszonego ciśnienia turbo i wariowania go, braku mocy oraz dymienia.
dawkę jakoś kompem da się zrobić czy przesunięciem pompy jak to w zwykłych TD sie robi ?

oraz błędy w innych sterach może maja one wpływ:
ABS: 257 Zawór dolotowy ABS lewy przód - N101
i sporadycznie:
immobilizer 546 Usterka linii przesyłania danych
silnik raz na 1-2miesiaca 1117 Sygnał obciążenia z zacisku alternatora DF
Polska (wlaśc. POLSKA – Polna Organizacja Ludzi Skupująca Kradzione Auta)
sylwek1191
Czytacz
 
Posty: 27
Dołączył(a): 1 maja 2013, o 22:08
Lokalizacja: Puławy

Postprzez krzyś » 3 gru 2013, o 22:50

podmień ten zawór test n109 vagiem na nic się zda..
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez sylwek1191 » 8 gru 2013, o 00:30

krzyś napisał(a):podmień ten zawór test n109 vagiem na nic się zda..

Jestem po wymianie N109 jak i przekaźnika 109 oraz zwiększyłem dawkę na 3.0-3.2 i nadal brak dymienia i moc oczywiście się zwiększyła ale nadal jest zamulony a turbo nie pompuje tyle ile wcześniej oraz dalej faluje na manometrze doładowanie.
Polska (wlaśc. POLSKA – Polna Organizacja Ludzi Skupująca Kradzione Auta)
sylwek1191
Czytacz
 
Posty: 27
Dołączył(a): 1 maja 2013, o 22:08
Lokalizacja: Puławy

Postprzez palio » 8 gru 2013, o 09:13

Zrób loga dynamicznego 010 i 011 każdy z osobna jeszcze raz.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez krzyś » 8 gru 2013, o 10:00

palio napisał(a):Zrób loga dynamicznego 010 i 011 każdy z osobna jeszcze raz.


do żuć kolego jeszcze statyczny 007 na zimnym silniku jak i pod obciążeniem. czy po naprawie głowicy moc miał normalnie? czy sprawdzałeś rozrząd czy znaki się zgadzają? EGR sprawny czy zaślepiony?
sprawdź kolego czujnik pedału hamulca oraz sprzęgła na vagu nie pamiętam która grupa :oops:
Vag diagnostyka,czyszczenie nastawników, uszczelnianie pomp wtryskowych Vp37, naprawa skrzyń biegów. Wszelkie info PW..
Avatar użytkownika
krzyś
Members
 
Posty: 888
Dołączył(a): 13 mar 2013, o 18:58
Lokalizacja: Krosino
Rocznik: 1996
Silnik: 1.9 TDI 1Z
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez palio » 8 gru 2013, o 10:24

krzyś napisał(a): czujnik pedału hamulca oraz sprzęgła na vagu nie pamiętam która grupa :oops:


vag - silnik - grupa 006 drugie pole od lewej
Przy puszonym pedale hamulca ma być wartość 000 a przy wciśniętym 011
Przy wciśniętym pedale hamulca i sprzęgła (oba jednocześnie) powinna być wartość 111
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez sylwek1191 » 15 gru 2013, o 09:21

dynamiczne:
Grupy: 013 - http://vaglog.rtnet.pl/sylwek1113_152169.html
Grupy: 007 - http://vaglog.rtnet.pl/sylwek1113_152170.html
Grupy: 010 - http://vaglog.rtnet.pl/sylwek1113_152171.html
Grupy: 011,011 - http://vaglog.rtnet.pl/sylwek1113_152172.html

zimny statyczne:
Grupy: 007 - http://vaglog.rtnet.pl/sylwek1113_152173.html


po planowaniu głowicy wszystko było normalnie bo była planowana przez to ze nie było ogrzewania i ciśnienie szło w układ chłodzenia, odczyty z czujników pedałów są. EGR seria nie dotykany.

[ Dodano: 2013-12-12, 15:25 ]
@up :super:
Polska (wlaśc. POLSKA – Polna Organizacja Ludzi Skupująca Kradzione Auta)
sylwek1191
Czytacz
 
Posty: 27
Dołączył(a): 1 maja 2013, o 22:08
Lokalizacja: Puławy

Postprzez palio » 15 gru 2013, o 09:28

sylwek1191, albo podwiesza się N75 (wydaje mi się, że on jest winny) lub w co wątpię WG. Jak masz możliwość podmień N75 na inny i przejedź się i napisz czy jest zmiana.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez sylwek1191 » 15 gru 2013, o 18:07

palio napisał(a):sylwek1191, albo podwiesza się N75 (wydaje mi się, że on jest winny) lub w co wątpię WG. Jak masz możliwość podmień N75 na inny i przejedź się i napisz czy jest zmiana.

W pierwszym poście napisałem n75 jak i przerywka były już przekładane i nic nie było zmiany.
PS. czy w przewodach podciśnień powinien być tłustawy czarny yyyy.... "nalot"
Polska (wlaśc. POLSKA – Polna Organizacja Ludzi Skupująca Kradzione Auta)
sylwek1191
Czytacz
 
Posty: 27
Dołączył(a): 1 maja 2013, o 22:08
Lokalizacja: Puławy

Postprzez palio » 15 gru 2013, o 18:14

W przewodach nic nie powinno być. Powinny być suche.
Avatar użytkownika
palio
Administrator
 
Posty: 3884
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Poprzednia strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości