Silnik gaśnie !

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Silnik gaśnie !

Postprzez patrolfak » 31 maja 2012, o 15:43

Gdy nie mam dużo paliwa powiedzmy że dopiero co zapala się rezerwa odpalam silnik po sekundzie gaśnie. Odpalam drugi raz i to samo zapala normalnie i za sekundę dwie gaśnie. Nie może to być wina paliwa bo paliwo jest i nawet na rezerwie powinien odpalać normalnie. jakieś pomysły bo mnie to wpienia ?! :/
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Silnik gaśnie !

 

Postprzez SotoM » 31 maja 2012, o 20:21

i dzieje sie to tylko wtedy jak masz tak mało paliwa czy niezaleznie ile...
zapala sie kontrolka swiec...??
Mój były SotoMoVWóz

Powered by diesel inside -by Leopard
Avatar użytkownika
SotoM
Members
 
Posty: 4053
Dołączył(a): 22 lip 2007, o 12:45
Lokalizacja: Szczecin
Rocznik: 2007
Silnik: BRD
Paliwo: ON
Nadwozie: kombi

Postprzez patrolfak » 31 maja 2012, o 21:18

Kontrolka świec się nie zapala i dzieje się to tylko wtedy gdy jest mało paliwa. Odpala bez zająknięcia i po max 2 sekundach gaśnie . Dopiero za 5-6 razem odpala normalnie i nie gaśnie. Gdy jest więcej paliwa nie zauważyłem tego problemu. Masz jakąś koncepcję ?
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Postprzez slawek5t » 1 cze 2012, o 00:47

Może mocno nie szczelne przewody paliwowe ? ?
Mój golfik
Avatar użytkownika
slawek5t
Members
 
Posty: 1993
Dołączył(a): 15 cze 2011, o 00:05
Lokalizacja: Pomorskie

Postprzez patrolfak » 1 cze 2012, o 09:58

slawek5t napisał(a):Może mocno nie szczelne przewody paliwowe ? ?



Raczej nie a czym to się jeszcze może objawiać ?
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Postprzez MTi » 1 cze 2012, o 23:21

a spróbuj z zaworkiem zwrotnym ... ; ) kaszt nie duży a może pomóc

[ Dodano: 2012-06-01, 22:22 ]
patrolfak napisał(a):
slawek5t napisał(a):Może mocno nie szczelne przewody paliwowe ? ?



Raczej nie a czym to się jeszcze może objawiać ?

Bąbelkami powietrza w przewodach . . .
MTi
Badacz tematu
 
Posty: 291
Dołączył(a): 12 kwi 2011, o 18:41
Lokalizacja: KN-a

Postprzez patrolfak » 2 cze 2012, o 09:47

a spróbuj z zaworkiem zwrotnym ... ; ) kaszt nie duży a może pomóc


Z zaworkiem zwrotnym juz kiedyś próbowałem w escorcie i sprinterze przez to nie szły jak powinny dlatego mam uraz co do takich rozwiązań.

A w wężyku nie ma żadnych bąbelków powietrza . Także nadal nie wiem co jest grane.

[ Dodano: 2012-06-04, 16:13 ]
No i panowie tak zatankowałem dzisiaj do połowy zbiornika chciałem odjechać aby ustąpić miejsce gościowi w aucie za mną no i znów zonk powtórka z rozrywki zapalił 2 sek. i zgasł zapalił i zgasł. odepchałem auto kawałek dalej i zapalił normalnie dopiero do 8 -9 próbach. Tym razem było paliwo także nadal nie wiem o co kaman. Poradźcie coś bo ja pomysłu nie mam .
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Postprzez Emiczka » 4 cze 2012, o 22:03

A przewody paliwowe sa ok?
Może bak zapowietrzony kolega wiem ze takie coś miał.
Avatar użytkownika
Emiczka
VIP
 
Posty: 2205
Dołączył(a): 10 lis 2011, o 13:42
Lokalizacja: Łódź
Rocznik: 2003
Silnik: 1.6 passat B5fl
Paliwo: PB
Nadwozie: kombi

Postprzez patrolfak » 18 cze 2012, o 14:55

Jednak bąbelki powietrza w przewodach :) Dzięki za pomoc :) temat do zamknięcia :)
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Postprzez monox » 26 cze 2012, o 13:57

kolego to niekoniecznie przewody ja miałem to samo i rozwiazałem to przetykajac korek od wlewu poprostu w baku robiło sie podcisnienie.sprobuj pojezdzic bez korka powinno wrucic wszystko do nnormy.pozdro
monox
Berbeć
 
Posty: 1
Dołączył(a): 11 cze 2012, o 12:27
Lokalizacja: Pruszcz Gdański

Postprzez patrolfak » 4 paź 2012, o 15:19

Małe odświeżenie tematu. Dzisiaj zajechałem na maka po jedzenie posiedziałem około pół godziny wracam do auta i... odpala po czym 2 sek. i gaśnie i tak w nieskończoność paliwa miałem około 40% zauważyłem że w wężyku paliwa od filtra do pompy jest dość dużo powietrza. próbowałem wiec odpalić auto na tkz. zapych. i to nie przyniosło oczekiwanych skutków tak samo jak poprzednio zapaliło na 2 sek po czym zgasło bawiłem się z tym około 2 godzin na parkingu pod makiem. I w końcu zrobiłem tak wrzuciłem jedynkę trzymałem nogą gaz prawie do końca przekręciłem stacyjkę i po małym szarpnięciu auto odpaliło. jednak wydaję mi się że już nie jest takie żwawe jak wcześniej. już nie wiem w czym tkwi problem. Jedni mówią że to elektronika inni że pompa paliwa się kończy i tak dalej . obdzwoniłem kilkanaście servisów mechaników itp i nikt nie wie w czym tkwi problem. może pomożecie ?? po dojechaniu do domu problem znów wrócił auto nadal odmawia posłuszeństawa. Odpala 2 sek i gaśnie . Proszę o pomoc bo mi ręcę poprostu opadają :(
VW Golf Mk1 VR6
Avatar użytkownika
patrolfak
Members
 
Posty: 1059
Dołączył(a): 18 sie 2011, o 21:19
Lokalizacja: Poznań

Postprzez Daante » 4 paź 2012, o 18:13

ja miałem taki problem problem i okazało sie, że pompa sie rozszczelniła. Obys nie miał podobnego bo za regeneracje pompy zapłaciłem 500 zl...
Avatar użytkownika
Daante
Czytacz
 
Posty: 65
Dołączył(a): 15 lut 2012, o 02:02
Lokalizacja: Gdynia, Rzeszów

Następna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości