Prosze o ocene logów

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

Postprzez andrzejg3 » 24 lis 2012, o 19:40

Turbo zmieniałem bo miało duzy luz osiowy i strasznie juz swistało bałem sie ze go ukreci.Strasznie tez było ulane i juz troche olej wyciagał.Było tam turbo jakies na k a załozyłem t15. Zawór N75 bedzie dobry w 1Z bo logi sa zrobione na bajpasie i z podpiętym N75.Mnie tez martwi to niedoładowanie. Aaaa miałem tez błąd 575 17-00 ale to w trasie i na 4 albo 5 biegu.Narazie nie wywala go i niewiem czy to nie turbo jakies walnięte?
andrzejg3
Czytacz
 
Posty: 42
Dołączył(a): 27 mar 2008, o 21:11
Lokalizacja: SCI

 

Postprzez palio » 24 lis 2012, o 20:06

andrzejg3, a czy ta nowa turbina nie ma zmiennej geometrii?
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez andrzejg3 » 24 lis 2012, o 20:14

Nie raczej nie bo pasowało idealnie i kolektor wydechowy nie był tak duzy jak VNT

[ Dodano: 2012-11-24, 19:16 ]
powiec czy jak dmuchne do węzyka co idzie do ecu, to powinien byc opór czy powietrze powinno przepływac.

[ Dodano: 2012-11-24, 19:19 ]
http://www.ebay.co.uk/itm/VW-Audi-Seat- ... 0645328412

Takie jest załozone zdjęcie pogladowe.
andrzejg3
Czytacz
 
Posty: 42
Dołączył(a): 27 mar 2008, o 21:11
Lokalizacja: SCI

Postprzez palio » 24 lis 2012, o 20:24

Tak na prawdę to nie wiem. Wydaje mi się, że powinien być jakiś opór.

Skoro błędów nie wywala to dobrze. Zrób jeszcze tak: połącz ze sobą dwa przewody od zaworka n75 niebieski z czerwonym i zrób logi. Zobaczymy jak pompuje turbo.

Błąd 575 17-00 to tak zwany notlauf. Przekroczona górna granica doładowania.

[ Dodano: 2012-11-24, 19:26 ]
Czyli jest założone turbo takie jak u mnie ;-) .
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez andrzejg3 » 24 lis 2012, o 20:32

Jest ten log zrobiony w tym 1z pierwszy jest na połaczonych wezach czerwony i niebieski a drugi z N75

[ Dodano: 2012-11-24, 19:44 ]
Bede musiał zmienic chyba wszystkie węzyki i opaski, bo teraz zauwazyłem ze na bajpasie pompuje mniej bo 1032 mbar a na załączonym N75 pompuje 1111 mbar.
andrzejg3
Czytacz
 
Posty: 42
Dołączył(a): 27 mar 2008, o 21:11
Lokalizacja: SCI

Postprzez palio » 24 lis 2012, o 20:47

Aha spoko. Czyli po zmostkowaniu wężyków pogorszyło się. Turbo osiągnęło wartośc 1030 mbar. I LMM miała jakąś małą wartość.

Po podłączeniu N75 doładowanie delikatnie się poprawiło a wskazania LMM znacznie się poprawiły. Ale wraz nie jest najlepiej.

Coś trzeba zrobić z tym niedoładowaniem. Jak masz możliwość to podmień od kogoś zaworek N75 i zrób ponownie logi. Może to on jest winowajcą. I koniecznie posprawdzaj wężyki.
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez andrzejg3 » 29 lis 2012, o 19:50

1Z
Więc tak, pęknięty wężyk do ECU gdzies na 5 cm. Turbina dobrze ładowała ale Ecu nie widziało tego i vag pokazywał małą wartość. Po wymianie wężyka wszystko wróciło do normy. Vag pokazuje w granicha 1890 mbar podczas jazdy. Logów narazie nie robiłem.
andrzejg3
Czytacz
 
Posty: 42
Dołączył(a): 27 mar 2008, o 21:11
Lokalizacja: SCI

Postprzez palio » 1 gru 2012, o 13:19

andrzejg3 napisał(a):1Z
Więc tak, pęknięty wężyk do ECU gdzies na 5 cm. Turbina dobrze ładowała ale Ecu nie widziało tego i vag pokazywał małą wartość. Po wymianie wężyka wszystko wróciło do normy. Vag pokazuje w granicha 1890 mbar podczas jazdy. Logów narazie nie robiłem.



Najważniejsze, że przyczyna została zlokalizowana i usunięta. Mam nadzieję, że auto odzyskało swój wigor i chęć do jazdy. Życzę bezawaryjnej jazdy jak najdłużej.
Avatar użytkownika
palio
Administrator
 
Posty: 3891
Dołączył(a): 24 mar 2010, o 20:45
Lokalizacja: Fajsławice
Rocznik: 95
Silnik: 1Z++
Paliwo: ON
Nadwozie: 5-drzwiowe

Postprzez andrzejg3 » 3 gru 2012, o 20:05

palio45 napisał(a):
andrzejg3 napisał(a):1Z
Więc tak, pęknięty wężyk do ECU gdzies na 5 cm. Turbina dobrze ładowała ale Ecu nie widziało tego i vag pokazywał małą wartość. Po wymianie wężyka wszystko wróciło do normy. Vag pokazuje w granicha 1890 mbar podczas jazdy. Logów narazie nie robiłem.



Najważniejsze, że przyczyna została zlokalizowana i usunięta. Mam nadzieję, że auto odzyskało swój wigor i chęć do jazdy. Życzę bezawaryjnej jazdy jak najdłużej.



Silnik przyspiesza tak samo jak przyspierzał ale nie łapie notlauf.Na vagu nie widac juz niedoładowaniu.
Logi:
http://vaglog.rtnet.pl/andrzejskizy_106914.html 003;010;011
http://vaglog.rtnet.pl/andrzejskizy_106915.html 013 silnik ciepły
http://vaglog.rtnet.pl/andrzejskizy_106916.html 013 silnik zimny
Leją wtyryski, czy silnik konczy żywot?
andrzejg3
Czytacz
 
Posty: 42
Dołączył(a): 27 mar 2008, o 21:11
Lokalizacja: SCI

Postprzez przemo1251 » 3 gru 2012, o 23:17

coś nie tak z 4 wtyskiem
przemo1251
Czytacz
 
Posty: 64
Dołączył(a): 8 kwi 2012, o 21:16
Lokalizacja: Pukinin

Postprzez k-m-r1 » 4 gru 2012, o 00:30

troche rozbiegnieta jest dawka

4 cylinder bedzie jak auto po 2000 roku
Polska wersja programu MACH3 cnc---- Makra do palników ,magazynków, THC, OHC---- EKRANY dla firm i producentów maszyn ---- budowa sprzedaż maszyn Plazmy, Elektrodrążarki, Frezarki ,Tokarki, Gietarki, inne maszyny
Avatar użytkownika
k-m-r1
Weteran
 
Posty: 2080
Dołączył(a): 24 sie 2008, o 18:48
Lokalizacja: OOL DW Praszka Wrocław

Postprzez przemo1251 » 4 gru 2012, o 00:52

a no tak nie spojrzałem dokładnie :)
przemo1251
Czytacz
 
Posty: 64
Dołączył(a): 8 kwi 2012, o 21:16
Lokalizacja: Pukinin

Poprzednia stronaNastępna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości