PROBLEM Z CHŁODZENIEM

Wszystkie informacje o silnikach diesla.

Moderator: Moderator

PROBLEM Z CHŁODZENIEM

Postprzez NASK » 30 gru 2012, o 13:50

witam serdecznie mam mały problem z 1.9td po wymianie uszczelki pod głowicą i pompy wody zalałem układ chłodzenia płynem silnik pracował jakieś 20 30minut i zaczął się mocno nagrzewac wycieków płynu nigdzie nie ma ale wlałem go troszke za dużo i zaczeło mi wywalac go przez zbiorniczek wyrównawczy po popuszczeniu korka po jakimś czasie jak silnik był zimny uzupełniłem płyn do minimum odpaliłem silnik pracuje wszystko ładnie ale temperatura rośnie bardzo szybko wszystkie węże miękkie ale b gorące wycieków nie ma ale nie załącza się też wentylator i dmucha zimnym powietrzem w kabinie CO MOŻE MU DOLEGAC CZY WYMIANA TERMOSTATU KTÓRY SPRAWDZAŁEM I BYŁ DOBRY OTWIERAŁ SIE I ZAMYKAŁ ZAŁATWI SPRAWE JAKA MOŻE BYC INNA PRZYCZYNA MA KTOŚ JAKIŚ POMYSŁ?? Z GÓRY DZIĘKUJĘ ZA ODPOWIEDZI AUTO STOI W GARAŻU :zly:
NASK
Berbeć
 
Posty: 12
Dołączył(a): 4 paź 2011, o 10:28
Lokalizacja: PRABUTY

PROBLEM Z CHŁODZENIEM

 

Re: PROBLEM Z CHŁODZENIEM

Postprzez marcinkazimierz » 30 gru 2012, o 14:02

NASK napisał(a):witam serdecznie mam mały problem z 1.9td po wymianie uszczelki pod głowicą i pompy wody zalałem układ chłodzenia płynem silnik pracował jakieś 20 30minut i zaczął się mocno nagrzewac wycieków płynu nigdzie nie ma ale wlałem go troszke za dużo i zaczeło mi wywalac go przez zbiorniczek wyrównawczy po popuszczeniu korka po jakimś czasie jak silnik był zimny uzupełniłem płyn do minimum odpaliłem silnik pracuje wszystko ładnie ale temperatura rośnie bardzo szybko wszystkie węże miękkie ale b gorące wycieków nie ma ale nie załącza się też wentylator i dmucha zimnym powietrzem w kabinie CO MOŻE MU DOLEGAC CZY WYMIANA TERMOSTATU KTÓRY SPRAWDZAŁEM I BYŁ DOBRY OTWIERAŁ SIE I ZAMYKAŁ ZAŁATWI SPRAWE JAKA MOŻE BYC INNA PRZYCZYNA MA KTOŚ JAKIŚ POMYSŁ?? Z GÓRY DZIĘKUJĘ ZA ODPOWIEDZI AUTO STOI W GARAŻU :zly:

wydaje mi sie ze masz zapowietrzony uklad
marcinkazimierz
Gaduła
 
Posty: 530
Dołączył(a): 27 kwi 2012, o 20:54
Lokalizacja: Lublin

Postprzez NASK » 30 gru 2012, o 14:22

może byc zapowietrzony z tego powodu ze nie dałem ogrzewania na max podczas pierwszej próby uzupełnienia płynu?? dzis to nie mam czasu ale jutro sprobuje go odpowietrzyc odpale go na odkreconym korku i ogrzewaniu na max bede patrzył co sie bedzie działo ale dziwi mnie ze sie wentylator nie włącza a i jeśli układ jest zapowietrzony to wytwarza takie ciśnienie że wyrzuciło płyn przez korek? węże drożne króciec też
NASK
Berbeć
 
Posty: 12
Dołączył(a): 4 paź 2011, o 10:28
Lokalizacja: PRABUTY

Postprzez DZOLO » 30 gru 2012, o 14:36

NASK napisał(a):może byc zapowietrzony z tego powodu ze nie dałem ogrzewania na max podczas pierwszej próby uzupełnienia płynu??


To akurat nie ma znaczenie ponieważ nagrzewnica grzeje pomimo włączenia na zimne powietrze

Ja praktykuję taki sposób na zalanie autka płynem ,zdejmuję wąż od nagrzewnicy ten który idzie do głowicy , unoszę go dość wysoko na tyle ile można oczywiście bez przesady :lol: wtedy zalewam układ przez ten wąż do momentu aż z wolnego otworu nagrzewnicy zacznie wypływać płyn. Wtedy szybko zakładam węża na swoje miejsce , uzupełniam zbiorniczek wyrównawczy jeśli trzeba i odpalam autko. Jeśli zostanie gdzieś tam jakiś bąbel powierza to na pewno nie będzie tak znaczny jak powietrze które teraz siedzi gdzieś u Ciebie. Nie dopuszczaj do takiej sytuacji jaka jest teraz u Ciebie bo szkoda żeby głowica dostała zbyt wysoką temperaturę. Spróbuj tym sposobem jaki opisałem. Powodzonka ;-)
[scroll]Mój Golfik - powolna odbudowa[/scroll]

Uwaga! Warning! Achtung! Wnimanie!

Św. Krzysztof jeździ z Tobą tylko do 120km/h. Przy większych prędkościach swoje miejsce oddaje Św. Piotrowi.
DZOLO
Czytacz
 
Posty: 66
Dołączył(a): 27 maja 2012, o 21:41
Lokalizacja: z nad morza

Postprzez NASK » 30 gru 2012, o 15:29

ok jutro sprawdze twoim sposobem może coś pomoże dzieki
NASK
Berbeć
 
Posty: 12
Dołączył(a): 4 paź 2011, o 10:28
Lokalizacja: PRABUTY

Postprzez marcinkazimierz » 30 gru 2012, o 16:17

mnie jak wymieniali termostat to mechanik ogrzewanie na max i odkrecal kurek od zbiorniczka a i termostat musi puscic co na postoju trwa wieki lepiej chyba pojechac kawalek
marcinkazimierz
Gaduła
 
Posty: 530
Dołączył(a): 27 kwi 2012, o 20:54
Lokalizacja: Lublin

Postprzez NASK » 30 gru 2012, o 16:35

mi temperatura podeszła do 100 to powinien wentylator się załączyc nawet na postoju później zrobiłem też troche km i to samo grzeje się wentylator nie odpala ale termostat chyba puszcza duży obieg bo górny i dolny wąż od chłodnicy są gorące i miękkie zjebałem sprawe z tym ogrzewaniem troszke i mam nadz ze to tylko zapowietrzony układ a nie coś gorszego
NASK
Berbeć
 
Posty: 12
Dołączył(a): 4 paź 2011, o 10:28
Lokalizacja: PRABUTY

Postprzez Stealth » 30 gru 2012, o 21:10

To, że Ci się nie załącza wentylator to wina czujnika temperatury, który jest wkręcony w chłodnicę. Pod warunkiem oczywiście, że układ jest odpowietrzony dobrze bo to, że wskaźniki pokazują Ci np. 100 stopni C na zegarze to nie znaczy, że w chłodnicy też jest 100 stopni C. Wskazania na zegarach wskazuje inny czujnik z tego co się orientuje. Trzeba sprawdzać ręcznie czy termostat puszcza jak się silnik zagrzeje. Odpowietrzyć najłatwiej przy odkręconym kurku zbiorniczka wyrównawczego na wolnych obrotach aż do momentu włączenia się wentylatora. Potrzymać trochę jeszcze a potem sprawdzać przez jakiś czas czy płynu nie ubywa, gdyż układ jest dość spory i dużo rurek w nim jest. A korek zbiorniczka sprawny?
Avatar użytkownika
Stealth
Members
 
Posty: 1366
Dołączył(a): 4 lip 2007, o 14:42
Lokalizacja: Skrzyszów/Ostrów

Postprzez kostek678 » 31 gru 2012, o 11:55

Stealth napisał(a):To, że Ci się nie załącza wentylator to wina czujnika temperatury, który jest wkręcony w chłodnicę. Pod warunkiem oczywiście, że układ jest odpowietrzony dobrze bo to, że wskaźniki pokazują Ci np. 100 stopni C na zegarze to nie znaczy, że w chłodnicy też jest 100 stopni C. Wskazania na zegarach wskazuje inny czujnik z tego co się orientuje. Trzeba sprawdzać ręcznie czy termostat puszcza jak się silnik zagrzeje. Odpowietrzyć najłatwiej przy odkręconym kurku zbiorniczka wyrównawczego na wolnych obrotach aż do momentu włączenia się wentylatora. Potrzymać trochę jeszcze a potem sprawdzać przez jakiś czas czy płynu nie ubywa, gdyż układ jest dość spory i dużo rurek w nim jest. A korek zbiorniczka sprawny?



podłącze się do tematu ponieważ mam podobny problem
hmm czujnik temp znajduje się przy silniku na trójniku .. a co do korka to td ma korek z tym upuszczaniem ciśnienia czy jak ? bo ja z kolei mam inną sytuacje , obieg mam , przy 84 chyba stopniach się załancza wentylator .. aczkolwiek węże mi puchną trochę ..i głupio by było jak by to była wina korka , a nie usczelki pod głowicą
"...oprócz szaleństwa i głupoty można dodać ciekawość i chęć przesunięcia granicy, cechy bez, których dalej siedzieli byśmy w jaskiniach i ganiali za ogniem:).."
kostek678
Czytacz
 
Posty: 127
Dołączył(a): 14 lis 2011, o 02:23
Lokalizacja: Bolesławiec

Postprzez Stealth » 31 gru 2012, o 12:03

Czujniki płynu chłodzącego są 3 w golfie wg książki: jeden w chłodnicy, drugi na trójniku jak wspomniałeś kostek i jeszcze jeden ale nie wiem gdzie bo nie sprawdzałem dokładnie. Co do załączania się wentylatora przy 84 stopniach to może być właśnie wina czujnika przy chłodnicy bo właśnie ten czujnik odpowiada za włączanie się wentylatora.
Co do korka to on jest tak zbudowany, że nadmiar ciśnienia w układzie ulatuje właśnie przez niego. Wystarczy czasem posłuchać przy wyłączonym i rozgrzanym silniku. Lekkie syczenie jest słyszalne.
Avatar użytkownika
Stealth
Members
 
Posty: 1366
Dołączył(a): 4 lip 2007, o 14:42
Lokalizacja: Skrzyszów/Ostrów

Postprzez pietrasiak2 » 31 gru 2012, o 12:37

kostek678 napisał(a): przy 84 chyba stopniach się załancza wentylator

Sprawdzałeś 2 termometrem , bo mnie się wydaje że , albo zegar lub czujnik zaniża :-)
Jak nie ubywa płynu , to sprawdź korek :-)
Avatar użytkownika
pietrasiak2
Members
 
Posty: 2043
Dołączył(a): 29 gru 2011, o 09:52
Lokalizacja: stryków

Postprzez kostek678 » 31 gru 2012, o 19:23

hmm czyli mój korek jest ok bo słysze jak syczy czasami ... jescze jedno pytanie co do twardniejącego węża .. jakie są objawy usterki uszczelki pod głowicą na co patrzeć ...
wentylator u mnie się włancza , termostat puszcza , obieg jest , nie widać bąbelkowania , pompa wody pracuje czyli widze jak leci sobie do zbiorniczka płyn ... ;-) a jednak jak przejade 20kilometrów temp wzrasta do 96* prawie, węże puchną jak skała. silnik inaczej pracuje i wskazówka od podciśnienia szaleje na wolnych obrotach ..a obroty dziwnie falują lekko ...
"...oprócz szaleństwa i głupoty można dodać ciekawość i chęć przesunięcia granicy, cechy bez, których dalej siedzieli byśmy w jaskiniach i ganiali za ogniem:).."
kostek678
Czytacz
 
Posty: 127
Dołączył(a): 14 lis 2011, o 02:23
Lokalizacja: Bolesławiec

Następna strona

- - -



Powrót do Silniki diesla

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości