Zgrzyt przy odpaleniu

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez Dam88 » 22 lis 2008, o 00:38

ale to niegrozne jest?

papaj101, ja tak mam juz od dluzszego czasu i auto wcale nie kreci slabiej :)
Papier ścierny: kilka złotych, Golf mk3: kilka tysięcy złotych, ścierać z niego lakier -> Bezcenne :)

>>mk3 abd by Dam88 <<
Avatar użytkownika
Dam88
VIP
 
Posty: 631
Dołączył(a): 25 gru 2007, o 16:43
Lokalizacja: Swarzędz

 

Postprzez marko1967 » 22 lis 2008, o 15:19

Dam88 napisał(a):ale to niegrozne jest?
grożne to nie jest ale doprowadzi do szybszego zużycia (uszkodzenia ) bendixu
Avatar użytkownika
marko1967
Members
 
Posty: 1010
Dołączył(a): 20 sie 2007, o 19:39
Lokalizacja: Bydgoszcz

Postprzez george_vw » 6 gru 2009, o 17:06

Siemka

mozecie koledzy napisac jaki jest koszt wymiany tego bendiksa? U mnie objawy są identyczne - przeważnie jak jest zimno przy zimnym silniku słychać taki zgrzyt. Nosze sie z zamiarem wymiany w końcu bo dość długo to już mam ale zawsze jakos siana brakuje żeby to w końcu zrobić.
Jak ktoś to robił - proszę o szacunkowe koszta.
george_vw
Berbeć
 
Posty: 19
Dołączył(a): 25 cze 2009, o 11:56
Lokalizacja: Szczecin

Postprzez Legionista » 6 gru 2009, o 18:27

george_vw, od 30 do 60 zł - wszystko co ci jeszcze bedzie wymieniał w rozruszniku
Avatar użytkownika
Legionista
Members
 
Posty: 2202
Dołączył(a): 30 gru 2008, o 15:49
Lokalizacja: SFD

Postprzez lukas2087 » 7 gru 2009, o 14:29

u mnie tez to sie dzialo i zrobilem takie cos.
wrzucilem bieg najlepiej 4 i na biegu go przepchjalem zeby kilka razy przekoszylo i pozniej odpalilem i nic sie nie dzialo i taka cisza jest juz od 5miesiecy sprobujcie pomoga
Łukasz.
Avatar użytkownika
lukas2087
Badacz tematu
 
Posty: 215
Dołączył(a): 19 paź 2007, o 18:21
Lokalizacja: Wroclaw/ Twardogóra

Postprzez DJ_DARCO » 9 gru 2009, o 21:56

wystarczy wymienić tulejki mosiężne (wszystkie) i problem z głowy
Proste są dla szybkich samochodów a zakręty dla szybkich kierowców moj-golf/mk3-cl-by-dj-darco-t21179.html
Avatar użytkownika
DJ_DARCO
Czytacz
 
Posty: 101
Dołączył(a): 25 wrz 2009, o 18:04
Lokalizacja: Wadowice

Postprzez Tabi86 » 13 wrz 2012, o 21:43

U mnie jest ten sam problem. Zgrzyta na zimnym silniku, a na gorącym przy przekręcaniu kluczyka w stacyjce na moment przygasają wszystkie kontrolki tak jakby coś go blokowało, a po chwili odpala już bez zgrzytów. Co to może być?
Nagrałem odpalanie na zimnym silniku:

http://www.sendspace.pl/file/3c8e47901a88ff2d9ca2530

[ Dodano: 2012-09-14, 19:59 ]
Siema! Mam problem. Podczas odpalania auta coś zgrzyta pod maską gdy silnik jest zimny, a gdy jest gorący to przy przekręceniu kluczyka w stacyjce na moment przygasają wszystkie kontrolki tak jakby coś go blokowało i po chwili odpala już bez zgrzytów. Później podczas jazdy nic się już nie dzieje, zachowuje się normalnie tak jak powinien. Co to może być? Pomóżcie...
Nagrałem film z odpalaniem na zimnym silniku:
http://youtu.be/YZ2BgcQnQTA
Avatar użytkownika
Tabi86
Czytacz
 
Posty: 64
Dołączył(a): 23 mar 2010, o 18:58
Lokalizacja: Wałbrzych

Postprzez greg_117 » 16 wrz 2012, o 18:57

bendiks lub tulejka,szczotki w rozruszniku . Mam ten sam problem :)
greg_117
Gaduła
 
Posty: 514
Dołączył(a): 23 sty 2010, o 01:30
Lokalizacja: Bieżuń

Postprzez Tabi86 » 20 wrz 2012, o 21:07

Teraz to już w ogóle nie mogę odpalić auta. Chyba bendiks poszedł. Co mogę zrobić, aby odpalić silnik??

Nagrałem film z tym problemem:
http://youtu.be/mCRGX-rYcpY
Avatar użytkownika
Tabi86
Czytacz
 
Posty: 64
Dołączył(a): 23 mar 2010, o 18:58
Lokalizacja: Wałbrzych

Postprzez Mefisto » 20 wrz 2012, o 22:10

bendiks swoją drogą ale na tym 2 filmiku tak jakby aku. było za słabe na zakręcenie ..bynajmniej u mnie tak wyglądało jak na 2 filmiku naładowałem dobrze aku i bez problemu
Mefisto
Czytacz
 
Posty: 40
Dołączył(a): 12 gru 2010, o 20:27
Lokalizacja: Kostrzyn nad Odrą

Postprzez Tabi86 » 21 wrz 2012, o 23:49

Tak, to był aku. Okazało się, że alternator ma za słabe napięcie ładowania (12,77 V bez swiateł i dmuchawy, 12,56 ze światłami bez dmuchawy) (a powinno być 13,5 V) i dlatego aku nie był wystarczająco doładowany, aby odpalić silnik. A jeżeli chodzi o ten pierwszy filmik, to 3 tygodnie temu bendiks był wymieniany razem z rozrusznikiem, który wcześniej przeszedł generalną renowację, więc to możliwe, żeby tak się teraz zachowywał i zgrzytał zaraz po odpaleniu? A może tulejka przy kole zamachowym, albo jeszcze inny jakiś drobiazg?
Avatar użytkownika
Tabi86
Czytacz
 
Posty: 64
Dołączył(a): 23 mar 2010, o 18:58
Lokalizacja: Wałbrzych

Poprzednia strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 17 gości