Stale migająca kontrolka oleju

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez mariusz325 » 3 sie 2014, o 21:47

U mnie chyba leży wina w czujniki którymś. Jutro to może ogarne. ;-)
Avatar użytkownika
mariusz325
Gaduła
 
Posty: 488
Dołączył(a): 18 gru 2011, o 12:23
Lokalizacja: SMI
Rocznik: 1996
Silnik: 1900
Paliwo: ON
Nadwozie: 5-drzwiowe

 

Postprzez patryk17 » 5 sie 2014, o 06:33

Witam byłem u mechanika zmierzył ciśnienie oleju i stwierdził ze jest dobre. stwierdził że wina leży po stronie czujnika znalazł jeden przy świecach i go wymienił niestety kontrolka dalej miga. Stwierdził ze jest tylko jeden czujnik.Mi wydaje sie ze są 2.


Obrazek
patryk17
Berbeć
 
Posty: 11
Dołączył(a): 21 cze 2014, o 23:01
Lokalizacja: Warszawa

Postprzez łukasz1983 » 5 sie 2014, o 07:59

patryk17, Jeżeli fotka jest twojego silnika to masz oznaczenie silnika AEE.
W tym silniku jak dobrze pamiętam jest tylko 1 czujnik.
Odpal samochód,ściągnij wsuwkę z czujnika oleju i zewrzyj wsuwkę do masy,i napisz jak się zachowuje kontrolka.
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez Thorsten » 5 sie 2014, o 17:31

patryk17,

powiedz jak zrobił kolega to będzie wiadomo czy elektryka jest ok.

Chociaż zanim będziemy winić czujnik ustalmy czy problem pojawia się np. po przekroczeniu 2tysi obrotów czy jest odrazu po uruchomieniu?
Bo jeśli odrazu to moim zdaniem nie można winić od razu czujnika bo on błąd robić może ale po bodajże 2 tys. obr. gdzie sprawdzane jest ciśnienie oleju.
MK3
"I'd rather lose by a mile because i built my own car,
than win by a inch because someone else built it for me.
Your car is your story. Don't let someone else write the book."
Avatar użytkownika
Thorsten
Moderator Globalny
 
Posty: 1048
Dołączył(a): 2 cze 2013, o 16:17
Lokalizacja: BKL
Rocznik: 1996
Silnik: 1.6 AEE
Paliwo: PB
Nadwozie: 5-drzwiowe

Postprzez patryk17 » 6 sie 2014, o 00:22

Po przyłożeniu do masy kontrolka świeci się przy przekręceniu stacyjki po odpaleniu znika. Nie wiem już co to może być... Kontrolka jest od razu po uruchomieniu. Mechanik stwierdził że ciśnienie jest ok więc przejechałem nim dziś ok 40 km kontrolka cały czas migała nic poza tym się nie dzieje. Czujnik został wymieniony i nic to nie dało :(
patryk17
Berbeć
 
Posty: 11
Dołączył(a): 21 cze 2014, o 23:01
Lokalizacja: Warszawa

Postprzez łukasz1983 » 6 sie 2014, o 08:37

patryk17, Czyli licznik i okablowanie czujnika jest ok.
Skoro ciśnienie a bank jest ok to winny jest tylko czujnik.
Jaki czujnik ci założył mechanik?
Avatar użytkownika
łukasz1983
Members
 
Posty: 2079
Dołączył(a): 2 wrz 2012, o 16:40
Lokalizacja: RKR
Rocznik: 1993
Silnik: 1.6 ABU 1.8 Z18XE
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez martinfp » 25 sie 2014, o 22:32

Witam u mnie kontrolka zapala sie po rozgrzaniu silnika w momencie osiagniecia 2 tyś obr. po przegazowaniu do 3 gasnie co jest przyczyna mam nowe czujniki i olej auto ma moc nie dymi i normalnie odpala
martinfp
Badacz tematu
 
Posty: 274
Dołączył(a): 14 lip 2014, o 10:52
Lokalizacja: Zabrze/Gliwice

Postprzez VolDan » 7 wrz 2014, o 21:57

wykręć czujnik po zgaszeniu samochodu, jak mokry znaczy że smaruje. jak głowica(zawory) chodzi cicho znaczy że ciśnienie masz na górze. czujniki powinny być 2, od niskiego i wysokiego ciśnienia
Gaz mam w podłodze, nie w bagażniku
VolDan
Moderator Globalny
 
Posty: 681
Dołączył(a): 7 wrz 2014, o 15:22
Lokalizacja: Wrocław
Rocznik: 92
Silnik: ABD POWER
Paliwo: PB
Nadwozie: 3-drzwiowe

Poprzednia strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 15 gości