przebiera na wolnych, gaśnie, muli podczas jazdy

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

przebiera na wolnych, gaśnie, muli podczas jazdy

Postprzez PabloSBT » 6 lut 2012, o 18:37

Witam! mam kolejny kłopot z moim golfem i nie umiem sobie z nim sam poradzić :| Otórz jak odpalę na benzynie na zimnym to silnik chodzi tak jakby na 3 gary nie równo pracuje jak przełączę na lpg jest dobrze do puki się nie rozgrzeje jak się rozgrzeje to mu falują obroty 800-750 obr i przygasa silnik i robi to cyklicznie za każdym razem tak samo jak przełączę na benzynę to trzyma równo 800obr ale słychać że coś mu jest nie pracuje równo
oto filmik z pracy na gazie jak się nagrzeje to robi się takie coś chociaż nie zawsze czasem jest dobrze
http://www.youtube.com/watch?v=Yle2v2b3 ... e=youtu.be

wymienione
układ zapłonowy cewka,kable,świece,palec kopułka
silnik krokowy
sonda lambda i filtr powietrza
już nie mam pomysłu co może być przyczyną tej nie równej pracy
Ostatnio edytowano 11 lut 2012, o 16:25 przez PabloSBT, łącznie edytowano 2 razy
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

przebiera na wolnych, gaśnie, muli podczas jazdy

 

Postprzez Nervusek » 6 lut 2012, o 22:08

Ja tez mam w starym golfie tak samo (tez 1.6 ABU z lpg) i dzieje sie podobnie! czasem jak spadaja obroty przy wrzuceniu na luz to spadaja mi nisko i sie podnosza. Ja w przeciwienstwie do Ciebie, nic jeszcze nie wymienilem i ciagle sie zastanawiam o co mu chodzi? i coraz bardziej jestem zdecydowany zajac sie przepustnica i musze sprawdzic, czy pod wstyskiem nie lapie lewego powietrza. Nic mi innego do glowy nie przychodzi :-(
Nervusek
 

Postprzez KillerBlack » 6 lut 2012, o 22:11

A podpinaliście wasze VW pod vaga?;> a czy to falowanie na obrotach na lpg ma miejsce jak jest ciepły zimny?;> bo z falowaniem to do gazownika trzeba by jechac.
Avatar użytkownika
KillerBlack
Gaduła
 
Posty: 648
Dołączył(a): 28 kwi 2011, o 22:01
Lokalizacja: ŁdZ

Postprzez Nervusek » 6 lut 2012, o 22:25

Jezeli by bylo tylko na lpg to ok, zgadzam sie. Na falujace obroty na pb mi gazownik raczej nic nie poradzi.
Nervusek
 

Postprzez KillerBlack » 6 lut 2012, o 22:30

Dobrze ale jeżeli Ci ustawi np. ze dobrze bedzie chodizł na gazie to moze wtedy bedzi emozna dojsc czemu niechodzi na benzynie. bo takto jest kiszka na tym i na tym.
Avatar użytkownika
KillerBlack
Gaduła
 
Posty: 648
Dołączył(a): 28 kwi 2011, o 22:01
Lokalizacja: ŁdZ

Postprzez Nervusek » 6 lut 2012, o 22:46

killerblue napisał(a):Dobrze ale jeżeli Ci ustawi np. ze dobrze bedzie chodizł na gazie to moze wtedy bedzi emozna dojsc czemu niechodzi na benzynie. bo takto jest kiszka na tym i na tym.


W sumie troche sensu w tym jest, nie mam juz sil do tego wozidla. Zerknij na moj temat o innej mojej przypadlosci z odpalaniem na mrozie - to jest dopiero jazda :-(
Nervusek
 

Postprzez PabloSBT » 6 lut 2012, o 23:20

podpinalem pod vag i nie ma zadnych bledow, na lpg juz go podregulowalem nie nurkuje juz tak na dol obrotami ale dalej slychac ze jest cos nie tak nie rowno pracuje chociaz obroty sie nie wahaja.
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Postprzez Nervusek » 7 lut 2012, o 18:13

PabloSBT napisał(a):podpinalem pod vag i nie ma zadnych bledow, na lpg juz go podregulowalem nie nurkuje juz tak na dol obrotami ale dalej slychac ze jest cos nie tak nie rowno pracuje chociaz obroty sie nie wahaja.


Obawiam sie, ze te silniki tak maja, bo ja u siebie zminilem glowice, walek, popychacze i co? dalej pracuje jak 'sieczkarnia' ;-) no moze nie tak bardzo jak przed wymiana.

Tak sie zastanawiam, czy 10w40 nie zmienic na 15w40 - moze bedzie cichszy?
Nervusek
 

Postprzez PabloSBT » 7 lut 2012, o 18:25

ja mam 15w40 i jak jadę 80-110 to prawie nie słychać silnika ale na wolnych niestety słychać:P szczególnie jak się zimny odpali to klepie jak nie wiem:( na gazie zlikwidowałem te wahania obrotów teraz ładnie chodzi :P gazownicy mi nie wyregulowali parownika tylko zmniejszyli kroki w programie bingo M w efekcie obroty falowały samochód spalił mi dzisiaj przed regulacją 9L w trasie gdzie na starym reduktorze spalał mi 7.5L teraz ładnie trzyma obroty 800-850 a na benzynie muszę popróbować ustawień z czasami wtrysku bo mi przebiera na wolnych. Tylko jeszcze jeden problem nie rozwiązany ten z zimnym silnikiem dalej chodzi jak na 3 gary po odpaleniu zimnego ;| i nie mam już pomysłu co do tego tą emulację wykluczam bo sonda nie działa zanim się nagrzeje
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Postprzez Nervusek » 7 lut 2012, o 19:41

Chyba zmienilem zdanie na temat oleju, bo skoro ma sie zmienic tylko w czasie jazdy to lipa. Poza tym radio wlacze i jest ok:P

Ja moze tez jutro pojade z tym moim gazem, bo mam do niego zastrzezenia i w sumie nie chodzi do konca tak jakbym chcial.

Jak bede mial w sobote czas i nie bedzie takiego mrozu to wyjme i wyczyszcze przepustnice - moze pomoze na obroty.

Tak sie jeszcze zastanawiam, bo na moje obroty maja tez wplyw inne odbiorniki pradu, bo jak np wlaczam swiatla to mi troche obroty spadaja na dol i pozniej ida do gory, hmm..
Nervusek
 

Postprzez PabloSBT » 8 lut 2012, o 19:58

Nervusek napisał(a):Chyba zmienilem zdanie na temat oleju, bo skoro ma sie zmienic tylko w czasie jazdy to lipa. Poza tym radio wlacze i jest ok:P

Ja moze tez jutro pojade z tym moim gazem, bo mam do niego zastrzezenia i w sumie nie chodzi do konca tak jakbym chcial.

Jak bede mial w sobote czas i nie bedzie takiego mrozu to wyjme i wyczyszcze przepustnice - moze pomoze na obroty.

Tak sie jeszcze zastanawiam, bo na moje obroty maja tez wplyw inne odbiorniki pradu, bo jak np wlaczam swiatla to mi troche obroty spadaja na dol i pozniej ida do gory, hmm..

ja pojadę na sprawdzenie kompresji w piątek bo coś mi się wydaje że kuleje na 1 gar :( u mnie też obroty na chwilę spadają ale zaraz wstają jak włączę dmuchawę na max itp
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Postprzez krzychu1991 » 8 lut 2012, o 20:09

Przy moim 1.6 też obroty raz spadają a raz wzrastają czasami nawet na dłuższej trasie gdy oczywiście się już rozgrzeje to jak go przytrzymując na 2000 to się to samo dzieje.Proszę o jakieś podpowiedzi co mam zrobić.Z góry dzięki
krzychu1991
Berbeć
 
Posty: 3
Dołączył(a): 8 lut 2012, o 19:54
Lokalizacja: Brenno

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 17 gości