przebiera na wolnych, gaśnie, muli podczas jazdy

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez PabloSBT » 11 lut 2012, o 16:26

byłem u mechanika i powiedział że to wina oleju jest za gęsty i podwiesza zawory i że jeszcze może to być wina wtrysku. Wtrysk wymieniłem i to samo jest a nie wydaję mi się żeby to był olej bo samochód przecież normalnie zapala tylko nie równo chodzi jak by takie wu wu wu. Muszę zmienić mechanika bo ten nie wydaję mi się za bardzo kumaty:d jutro pojadę do innego mechanika bo mi się wydaje że to będzie coś z zapłonem bo głośno klepie. zdejmowałem po kolei fajki ze świec jak nie równo chodził ale po zdjęciu każdej silnik chodził jeszcze gorzej:( najgorsze jest to że wibrację się przenoszą do środka i trzeszczy :(

byłem u mechanika i akurat mu się polepszyło x) później wróciłem do domu postał chwile na mrozie i znowu jest jak czołg wymienie czujnik halla bo to musi być coś z układem zapłonowym bo na obu paliwach jest to samo :| i mam do was pytanie czujnik halla kosztuje 270zł więc postanowiłem kupić używany wraz z całym aparatem zapłonowym tylko na swoim aparacie mam numer 030 905 205 AC a nigdzie takiego spotkać nie mogę czy będzie pasował aparat z innym oznaczeniem do tego silnika 1.6 ABU?? bo widziałem różne aparaty do 1.6i1.4 ale mają oznaczenie 030 905 205 AA można taki wsadzić czy nie będzie pasował?
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

 

Postprzez Nervusek » 11 lut 2012, o 17:22

PabloSBT napisał(a):wydaje że to będzie coś z zapłonem bo głośno klepie


u mnie tez cos klepie i tak mysle, ze to moze byc taka mala zapadka w aparacie zaplonowym, bo obstawialem popychacze ale to nie beda popychacze, bo dzwiek nie jest typowo metaliczny
Nervusek
 

Postprzez PabloSBT » 14 lut 2012, o 11:56

Nervusek napisał(a):
PabloSBT napisał(a):wydaje że to będzie coś z zapłonem bo głośno klepie


u mnie tez cos klepie i tak mysle, ze to moze byc taka mala zapadka w aparacie zaplonowym, bo obstawialem popychacze ale to nie beda popychacze, bo dzwiek nie jest typowo metaliczny

u mnie to klepanie już rozgryzłem i w moim przypadku są to popychacze:d ale na razie nie będe ich wymieniał bo zamierzam zmienić olej może to pomoże:)


Rozwiązałem problem kupiłem używany aparat zapłonowy chciałem sam hall ale drogi był... po wymianie aparatu zapłonowego wszystko wróciło do normy trzyma równiutko 800 obr jak się rozgrzeje i już nie spadają obroty jak włączę światła długie itp i jest dużo mocniejszy wcześniej opornie przyśpieszał na 5 a teraz ładnie się zbiera i do tego odpala z dotyku i jak jest zimny i jak jest ciepły :) tylko pedał gazu coś mi się twardy zrobił :( ale za to dużo ładniej się rozpędza tak więc w moim przypadku winny był czujnik halla
PabloSBT
Members
 
Posty: 955
Dołączył(a): 14 sie 2009, o 11:06
Lokalizacja: TKI | Kielce

Poprzednia strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości