problem z ustawieniem rozrządu i kątem wyprz. zapłonu

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

problem z ustawieniem rozrządu i kątem wyprz. zapłonu

Postprzez Radzio918 » 31 paź 2012, o 20:57

Witam
Problem polega na tym, że rozrząd jest złożony idealnie na znaki tak jak podają wszelkie serwisówki. Niby wkręca się ładnie, zbiera się też elegancko ale wyrywa tylko tak do 3 tys obr, potem zachowuje się tak jak by go ktoś trzymał za dupsko, a właśnie powyżej 3 tys. powinien wyrywać :] gdy kąt wyprzedzenia zapłonu sprawdzam lampą pokazuje 30 st przed GMP a powinno być 5 :-| . Gdy ustawiam aparat zapłonowy na 5 st. nie da się nim jechać jest słaby i strzela w rurę. Nie mam pojęcia gdzie szukać przyczyny. Myślałem może, że koło pasowe wału nie jest od tego silnika i w innym miejscu ma znak? Jakie macie pomysły?

Silnik 1.6 ABU

Pzdr
Avatar użytkownika
Radzio918
Czytacz
 
Posty: 100
Dołączył(a): 4 kwi 2012, o 22:08
Lokalizacja: Łódź

problem z ustawieniem rozrządu i kątem wyprz. zapłonu

 

Postprzez mate157 » 31 paź 2012, o 22:00

może jest o 180^ przestawiony
Avatar użytkownika
mate157
Badacz tematu
 
Posty: 353
Dołączył(a): 19 wrz 2011, o 12:46
Lokalizacja: Krosno

Postprzez Radzio918 » 31 paź 2012, o 23:49

Nie ma znaczenia jak założysz aparat. A palca rozdzielacza odwrotnie nie założysz bo jest klin na nim:)
Avatar użytkownika
Radzio918
Czytacz
 
Posty: 100
Dołączył(a): 4 kwi 2012, o 22:08
Lokalizacja: Łódź

Postprzez pablomed » 1 lis 2012, o 10:31

Radzio918, napisz czy to nowa usterka np po zmianie rozrządu czy nie znasz jej historii. Co do znaku wątpię że koło inne, musisz porównać znak na kole zamachowym z ustawieniem tłoka I i w razie wątliwości zdjąc kółko rozrządu walu dla sprawdzenia czy klin sie nie zerwał bo to grozi kolizją tłoków z zaworami
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Radzio918 » 1 lis 2012, o 10:55

No właśnie nie znam historii tej usterki. A jak mniej więcej wygląda ten znak na kole zamachowym ? Bo słyszałem właśnie, że w serwisie VW ustawiają rozrząd na koło zamachowe bo to jest pewne.
Avatar użytkownika
Radzio918
Czytacz
 
Posty: 100
Dołączył(a): 4 kwi 2012, o 22:08
Lokalizacja: Łódź

Postprzez boleK1315 » 1 lis 2012, o 12:33

Zwykłe nacięcie na kole. Sprawdź czy klinów nie pozrywało.
boleK1315
Czytacz
 
Posty: 82
Dołączył(a): 11 lut 2012, o 23:46
Lokalizacja: Juszczyn

Postprzez Dinuś » 3 lis 2012, o 11:09

tak sie najlepiej ustawia rozrząd bo na kole ktoś mógł zrobic inne znaki , dla tego pierwszy tłok od rozrządu musi być u góry i krzywki na wałku rozrządu tak aby były szklanki wyżej nisz pozostałe , i patrzysz na znak na kolo zamachowym , nacięcie , nie ma możliwości zeby było zle wtedy , a co do lampy i zapłonu nie zasze to dział u kumpla w g60 ustawialiśmy na lampe i jest idealnie a w drugim G już nie chciał chodzić najlepiej jechać i stawać i przestawiać zapłon na słuch :) ja tak samo robiłem u mojej dziewczyny 2,0 i jest baja
Avatar użytkownika
Dinuś
Members
 
Posty: 1505
Dołączył(a): 29 wrz 2009, o 14:02
Lokalizacja: Pruszcz Gdański

Postprzez fgrubass » 5 lis 2012, o 16:09

A może ktoś wkleić zdjęcie znaków na kole zamachowym w 1.6 ABU? Radzio może Ty?
Mam cyknięte telefonem ale muszę najpierw kabel znaleźć. Ja nie mogę rozgryźć tych znaków (bolce, otwory, wycięcie na docisku sprzęgła) - nie wiem dokładnie który to znak a w necie nie znalazłem.
Radzio jak uda Ci się coś wywalczyć to nie omieszkaj dać znać.
Pzdr
PS. Może jest ktoś z Bstoku z ABU? Byśmy porównali i razem coś poradzili?
fgrubass
Czytacz
 
Posty: 48
Dołączył(a): 30 lis 2010, o 13:25
Lokalizacja: Białystok
Silnik: 1600 ABU
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez Rav82 » 5 lis 2012, o 17:50

Jeśli chodzi o rozrząd w moim ABU to sugerowałem się znakami na kołach, u mnie były widoczne:

Obrazek
Avatar użytkownika
Rav82
Badacz tematu
 
Posty: 179
Dołączył(a): 29 kwi 2012, o 00:44
Lokalizacja: Sosnowiec

Postprzez fgrubass » 5 lis 2012, o 23:14

W warsztacie ustawili mi rozrząd tak:
Obrazek
Obrazek
Znak na kole rozrządu na strzałce.
Poprawnie?
fgrubass
Czytacz
 
Posty: 48
Dołączył(a): 30 lis 2010, o 13:25
Lokalizacja: Białystok
Silnik: 1600 ABU
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez Kutasinski » 8 lis 2012, o 17:34

Temat przerabiałem w moim ABU
O ile ze znakiem na kole wału rozrządu nie ma wątpliwości, to z kołem na wale korbowym już inna historia..
Na kole masz nacięcie w postaci kreski, na obudowie rozrządu jest występ z "okienkiem" jakkolwiek nazwać ten znacznik.
Musisz tak ustawić wał korbowy, by znak na kole zachodził na koniec znacznika w obudowie rozrządu.
Miałem z tym sporo problemu,gdyż pierwotnie, intuicyjnie, ustawiłem "po środku"
Na dodatek, za Chiny znaki nie pokrywają się u mnie z kołem zamachowym- ktoś, kto kiedyś wymieniał sprzęgło namieszał, tak,że z ustawieniem na koło zamachowe trzeba uważać.
Na przyszłość-okazuje się,że najbezpieczniej przed demontażem zrobić własne znaki..
Tak samo z aparatem-oznaczyć,by zamontować w tej samej pozycji..
Ja męczyłem się cały dzień :kwasny:

[ Dodano: 2012-11-08, 16:36 ]
Tak jest źle ustawiony!
Znacznik na kole winien być wcześniej, winien zachodzić na znacznik w obudowie.



fgrubass napisał(a):W warsztacie ustawili mi rozrząd tak:
[url=http://images47.fotosik.pl/1623/60d733f485c2ae53med.jpg]Obrazek[/URL]
[url=http://images48.fotosik.pl/480/7b5b30b216146328med.jpg]Obrazek[/URL]
Znak na kole rozrządu na strzałce.
Poprawnie?
Nie mam GG ale coś trzeba było wpisać..
Kutasinski
Czytacz
 
Posty: 122
Dołączył(a): 20 mar 2012, o 12:44
Lokalizacja: Kraków

Postprzez fgrubass » 9 lis 2012, o 10:38

Dzięki za odp. Rozrząd przestawiłem o ząbek (znacznik na kole pasowym mieści się w okienku ale na środku), auto po regulacji zapłonu (i gazu) i lepiej nie jest a nawet gorzej bo dławi go na obu paliwach, jedzie jakby nie miał pełnej mocy i spalanie wzrosło (ok 50%).
Nie wiem co jeszcze z tym rozrządem jest nie tak.
Elementy układu zapłonowego sprawne, lambda, silniczek krokowy, podstwa wtrysku nowe. Brak lewego powietrza, obroty b. jałowego stabilne.
Może jeszcze ktoś ma spostrzeżenia co jest grane z rozrządem?
Bolec z okienka skrzyni biegów widoczny na zdjęciu to znak GMP? Mazakiem też ktoś tam znak postawił.
fgrubass
Czytacz
 
Posty: 48
Dołączył(a): 30 lis 2010, o 13:25
Lokalizacja: Białystok
Silnik: 1600 ABU
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Następna strona

- - - usg



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 22 gości