problem z gasnącym silnikiem. pomocy

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

problem z gasnącym silnikiem. pomocy

Postprzez Zielak25 » 16 lip 2013, o 22:37

Witam mam problem z gasnącym silnikiem w moim golfie 3 silnik 1.8 benzyna 90 koni 1994r bez immo. otóż nagle traci moc tak jak by nie dostawał paliwa i gaśnie... wymieniony został filtr paliwa, pompa paliwa, przekaźnik pompy oraz komputer, sprawdzona instalacja. po wymianie kompa i wszystkich podzespołów wszystko ładnie chodziło przez jakies 4 dni i znowu ma jazdy i gaśnie w najmniej oczekiwanym momencie... po wyjęciu przekaźnika i założeniu zwory tam gdzie wchodzą te dwie duże nóżki z przekaźnika śmiga bez problemu, czyli moim skromnym zdaniem są jakieś przerwy w obwodzie sterowania przekaźnikiem pompy paliwa....ale komp i instalacja(przewody są oki) nie wiem gdzie szukać przyczyny proszę was o pomoc bo już mnie krew zalewa...
Zielak25
Berbeć
 
Posty: 4
Dołączył(a): 16 lip 2013, o 22:26
Lokalizacja: olsztyn

problem z gasnącym silnikiem. pomocy

 

Postprzez prezesik » 16 lip 2013, o 22:41

Wygląda na to, jakby się się przekaźnik kończył. Przekaźnik zawsze można rozebrać i zobaczyć, czy w środku nie jest zaśniedziały.

W poniższym temacie winna była cewka

http://www.golf3.pl/topics40/zbyt-wysok ... htm#494659
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez Zielak25 » 16 lip 2013, o 22:52

ale jaki przekaźnik?? bo przekaźnik pompy paliwa czyli 167 został tydzień temu na nowy wymieniony

[ Dodano: 2013-07-16, 21:57 ]
a może jest jakiś przekażnik na sterowanie kompa i moze on nawala? co sądzicie?
Zielak25
Berbeć
 
Posty: 4
Dołączył(a): 16 lip 2013, o 22:26
Lokalizacja: olsztyn

Postprzez pablomed » 17 lip 2013, o 08:41

nie kolego niema takiego przekaźnika. Popma paliwa działa przdz sekunde po włączeniu zapłonu, a potem po odpaleniu silnika włącza się na nowo i pracuje już cały czas.
To pierwsze krótkie jej włączenie jest zapisane w pamięci kompa.
Ponowne włączenie następuje po dotarciu do sterownika silnika sygnału z czujnika halla w aparacie zapłonowym. Po zwarciu nóżek auto pali, czyli czujnik halla jest ok . Poztsaje sterownik i okablowanie. Sterownik masz drugi jest to samo więc wniosek prosty. Na 90 procen winne jest okablowanie pomiędy skrzynką bezpieczników a komputerem silnika, może brak jakiejś masy podpiętej do skrzynki bezpieczników, albo uszkodzenie samej skrzynki co się zdarza. Skrzynki bezpiecznioków sa takie same mnożesz kupić gołą bez przekaźników i szybko wszystko poprzepinać.
Możesz wcześniej wziąc miernik i sprawdzac na gniazdach nózek zasilającyh cewkę przekaźnika (85 i 86) czego brakuje, sygnału z kompa czy tez masy lub plusa na drugioej nóżce, nie pamieta czy masa czy plus ale to dojdziesz już, jeśli komp sterują masą to plus jest po zapłonie lub na na odwrót.
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Zielak25 » 17 lip 2013, o 15:36

kolego ale on zgaśnie a zachwile odpali bez problemu... i na ogół gaśnie przy wyższych temperaturach... co do wiązki to cała sprawdzona od a do z i jest oki
Zielak25
Berbeć
 
Posty: 4
Dołączył(a): 16 lip 2013, o 22:26
Lokalizacja: olsztyn

Postprzez pablomed » 17 lip 2013, o 19:01

rozumiem, ale na podstawie tego co opisałeś nie widze innej mozliwości , wystarczy że nóżka przekażnika nie kontaktuje w gniezdzie w skrzynce., więc kiedy nie działa spróbuj nim po prostu poruszać
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

Postprzez Zielak25 » 17 lip 2013, o 21:50

Kolego ale nie rozumiesz on mi zdechnie tak jak by benzyny nie dostawał... i nic nie musze robić przekręcam kluczyk i pali bez problemu ale co jakiś czas gaśnie...
Zielak25
Berbeć
 
Posty: 4
Dołączył(a): 16 lip 2013, o 22:26
Lokalizacja: olsztyn

Postprzez klo » 19 lip 2013, o 12:54

Podbijam temat. Mam ten sam problem, ten sam silnik ABS 90 KM.
klo
Czytacz
 
Posty: 22
Dołączył(a): 25 maja 2008, o 22:02
Lokalizacja: Wawa


- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 10 gości