pomocy potrzebuje porady pilne!

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

pomocy potrzebuje porady pilne!

Postprzez bojfrend1 » 12 wrz 2012, o 20:47

Chodzi o to mam Golfa 3 1.8 gt 90 km i chce wymienić w nim tą część http://www.motoneo.pl/img/101/mid/12406.jpg tylko że u mnie jest na jeden czujnik a wszędzie gdzie sprzedają są na 2 wejscia więc od jakiego auta ja mam ten króciec? bądź można dostać do niego nową uszczelke.
bojfrend1
Czytacz
 
Posty: 34
Dołączył(a): 20 cze 2012, o 20:17
Lokalizacja: Hajnówka

pomocy potrzebuje porady pilne!

 

Postprzez paxstor » 12 wrz 2012, o 21:01

bojfrend1, są specjalne zaślepki wkładasz zamiast czujnika
Avatar użytkownika
paxstor
Members
 
Posty: 752
Dołączył(a): 28 lut 2011, o 21:08
Lokalizacja: Ostrołęka

Postprzez bojfrend1 » 12 wrz 2012, o 21:19

niech sobie ale dlaczego u mnie orginalnie takiego nie było jak na zdjęciu tylko jedno miejsce na czujnik i nigdzie nie można tego dostać czy może to jest od jakiegoś innego auta
bojfrend1
Czytacz
 
Posty: 34
Dołączył(a): 20 cze 2012, o 20:17
Lokalizacja: Hajnówka

Postprzez Paweu » 12 wrz 2012, o 22:23

bojfrend1 napisał(a):niech sobie ale dlaczego u mnie orginalnie takiego nie było jak na zdjęciu tylko jedno miejsce na czujnik i nigdzie nie można tego dostać czy może to jest od jakiegoś innego auta


w 1.4abd/aex jest króciec na 1 czujnik... jakiś pan Zdzichu mechanik wymienił na pałę i masz tak jak masz. wyjmuj część z auta idź do sklepu , połóż im na blat i powiedz że chcesz taką samą część.proste
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez prezesik » 13 wrz 2012, o 21:42

bojfrend1 napisał(a):wejscia więc od jakiego auta ja mam ten króciec?
nap pewno od MK2 1.8 RP - tam były dwa czujniki. Poproś do silnika 1.8 ABS i będziesz miał z otworem na jeden czujnik.

[ Dodano: 2012-09-13, 20:43 ]
bojfrend1 napisał(a):bądź można dostać do niego nową uszczelke.
uszczelkę dostaniesz w sklepie z łożyskami/oringami, w motoryzacyjnym też powinny być.
Avatar użytkownika
prezesik
Members
 
Posty: 4869
Dołączył(a): 25 lut 2008, o 20:06
Lokalizacja: Łęczyca

Postprzez bojfrend1 » 13 wrz 2012, o 22:04

dzięki chłopaki sprawa króćca załatwiona i pojawił się poważniejszy problem otóż po zalaniu płynu chłodzącego silnik się bardzo nagrzewa i wywala cały płyn przez zbiorniczek wyrównawczy co może być przyczyną?
bojfrend1
Czytacz
 
Posty: 34
Dołączył(a): 20 cze 2012, o 20:17
Lokalizacja: Hajnówka

Postprzez Grzesiek2507 » 13 wrz 2012, o 22:13

zapowietrzony uklad
Avatar użytkownika
Grzesiek2507
Members
 
Posty: 3684
Dołączył(a): 4 mar 2012, o 15:12
Lokalizacja: Izbica Kujawska

Postprzez bojfrend1 » 13 wrz 2012, o 22:55

to byłoby zbyt proste żeby to była przyczyna tych cyrków
bojfrend1
Czytacz
 
Posty: 34
Dołączył(a): 20 cze 2012, o 20:17
Lokalizacja: Hajnówka

Postprzez Paweu » 13 wrz 2012, o 23:10

bojfrend1 napisał(a):to byłoby zbyt proste żeby to była przyczyna tych cyrków


A odpowietrzyłeś układ po zalaniu go świeżym płynem?
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Postprzez Opik » 13 wrz 2012, o 23:12

bojfrend1 napisał(a):to byłoby zbyt proste żeby to była przyczyna tych cyrków

właśnie niekoniecznie
Avatar użytkownika
Opik
Members
 
Posty: 7058
Dołączył(a): 28 lis 2011, o 22:22
Lokalizacja: Lublin
Silnik: 2.0
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez bojfrend1 » 14 wrz 2012, o 18:28

a jak go skutecznie odpowietrzyć? bo sprawa na dziś wygląda tak układ zalany czujniki po wymieniane termostat wymieniony, odpalam auto grzeje do 90- 100* i wywala płyn przez zbiorniczek, górny przewód do chłodnicy gorący dolny już zimny i chłodnica zimna co jest nie tak co jeszcze sprawdzić?
bojfrend1
Czytacz
 
Posty: 34
Dołączył(a): 20 cze 2012, o 20:17
Lokalizacja: Hajnówka

Postprzez Paweu » 14 wrz 2012, o 18:51

bojfrend1 napisał(a):a jak go skutecznie odpowietrzyć? bo sprawa na dziś wygląda tak układ zalany czujniki po wymieniane termostat wymieniony, odpalam auto grzeje do 90- 100* i wywala płyn przez zbiorniczek, górny przewód do chłodnicy gorący dolny już zimny i chłodnica zimna co jest nie tak co jeszcze sprawdzić?



zalewasz płynu do zbiorniczka... nie zakręcasz korka, odpalasz silnik , ten sobie pracuje aż załączy się wentylator chłodnicy, ewentualne ubytki płynu w zbiorniku uzupełniasz i wsio. Masz odpowietrzone.
Avatar użytkownika
Paweu
Members
 
Posty: 4275
Dołączył(a): 6 maja 2011, o 17:34
Rocznik: 1111
Silnik: 0.8
Paliwo: CNG
Nadwozie: cabrio

Następna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 12 gości