pomocy golf 3 1.8 AAM

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez jn » 21 sie 2007, o 17:27

z tą linką to jest tak żże nie jest ona przykręcona do pedału jest na jej końcu taki zaczep , jeśli odkręcisz ją przy silniku to zrobi się luźna i spokojnie ją wyjmiesz od pedału...no problem
jn
Czytacz
 
Posty: 28
Dołączył(a): 17 sie 2007, o 15:02
Lokalizacja: Łódź

 

Postprzez koksik-84 » 21 sie 2007, o 17:41

Podziękował kolego tak myślałem fakt że jest już lużna bo pękła od strony silnika jutro bede dalej walczył pozdrawiam :lol:
koksik-84
Berbeć
 
Posty: 8
Dołączył(a): 1 sie 2007, o 20:18
Lokalizacja: kwidzyn

Postprzez Adam123 » 24 sie 2007, o 22:30

ja mam ten sam problem z silnikem AAM. Kilka osob mowilo mi ze to czujnik temperatury co jest gdzies przy wtrysku. POjade na komputer i sie wyjasni
Adam123
Berbeć
 
Posty: 1
Dołączył(a): 19 sie 2007, o 19:00
Lokalizacja: Stojadła

Postprzez kanar105 » 25 sie 2007, o 23:40

a ja rzuce takie haslo. gdizes dostaje sie powietrze i dlatego tez moze sie dlawic.jest niesczelnopsc kolo kolektora cos w tych okolicach
kanar105
Berbeć
 
Posty: 4
Dołączył(a): 23 sie 2007, o 23:46
Lokalizacja: Koluszki

Postprzez Uree » 9 wrz 2007, o 12:07

Kolego z takim samym problemem- kopcenie na czarno:) Czy Ty masz instalacje gazowa??????
Uree
Czytacz
 
Posty: 46
Dołączył(a): 15 lip 2007, o 13:53
Lokalizacja: Bydgoszcz

Postprzez GrigorVR6 » 22 wrz 2012, o 11:06

Witam wszystkich.Zacznę od tego że posiadam podobne objawy i postaram się opisać tak jak mogę.Przychodzę rano,odpalam auto i chodzi normalnie,równe obroty,biała para (mimo braku siatki w katalizatorze ;-) ) po czasie kiedy silnik wyjdzie ze ssania(przynajmniej tak zauważyłem) zaczyna dymić na niebiesko,na czarno nie ! i obroty już nie są tak równe tzn.wachaja się.Natomiast już przy jeździe ma jakieś spadki mocy,mianowicie np.jadę sobie 90 km/h daje gaz a on tak jak by się krztusił i za chwile zaczyna przyspieszać normalnie.Takie coś się dzieje też podczas normalnej jazdy ze stałą prędkością tak jak by mu przerwało paliwo na chwilę.Teraz powiem co zostało wymienione:Czujnik temperatury,sterownik,kable WN,świece ,kopułka+palec,sprawdzone zostało ciśniecie na cylindrach,jest OK,sprawdzony też był dolot i też OK już,aha wymieniony też filtr powietrza i paliwa.Dodam też że auto trochę dużo pali 10L/100 przy normalnej jeździe,może ktoś podpowiedzieć co może być nie tak ??
GrigorVR6
Berbeć
 
Posty: 1
Dołączył(a): 22 wrz 2012, o 10:51
Lokalizacja: Maszewo

Postprzez majki891 » 18 lut 2013, o 22:27

Wityam,
Jestem tu swierzak , mam golfa jak w temacie 1,8 75 KM silnik AAM , czy ktoś z Was posiada może aparat zapłonowy na zbyciu do tego silnika ?? nigdzie nie mogę dostać , jeśli ktoś choć posiada zdjęcia całego aparatu będę wdzięczny. :zalamany:
majki891
Berbeć
 
Posty: 1
Dołączył(a): 28 sty 2013, o 21:16
Lokalizacja: Poznań

Poprzednia strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 14 gości