dziura w mocy na niskich obrotach

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez jasiu0997 » 26 lip 2012, o 18:48

kurde mam identycznie to samo! ten sam silnik i pali 10 litró na trasie a jak u Ciebie ze spalaniem ??
Mój Concept :serce: moj-golf/vw-mk3-cabrio-concept-by-jasko-t43936.html

<b>"Nie ważne fele, kolor, marka, produkcja zalewaj, pal, ruszaj"</b>
Avatar użytkownika
jasiu0997
Members
 
Posty: 1068
Dołączył(a): 27 lut 2012, o 00:56
Lokalizacja: Bytów

 

Postprzez killah » 27 lip 2012, o 17:53

przeczyściłem przepustnicę, nic poprawy. Nie była z resztą brudna.

Jak na luzie go przebutuję to za pierwszym razem szybko idzie do 6 tys a za 2gim już ma wyczuwalnego dołka między 3-4 tys. Zalewa go?

//

panowie czy czyszczenie wtrysków ma sens w moim przypadku? Umie ktoś to zrobić w 2.0 by mi to wytłumaczyć?
killah
 

Postprzez golf 1.4 » 27 lip 2012, o 22:40

A może pierw wymień filtr paliwa na nowy. Bo to może być tego przyczyna, a jeśli nie to raczej musisz mieć coś z wtryskiem bo chyba Ci go zalewa.
Avatar użytkownika
golf 1.4
Gaduła
 
Posty: 696
Dołączył(a): 4 gru 2011, o 16:06
Lokalizacja: EL Łódź
Rocznik: 1993
Silnik: 1.4 ABD
Paliwo: PB+LPG
Nadwozie: 5-drzwiowe

Postprzez strzeliniasty » 27 lip 2012, o 23:06

ja bym stawial na walnieta sonde - daje zly sygnal do kompa o skladzie spalin i komp tak dawkuje paliwo by bylo jak najlepiej przez co moze go zalewac a silniczek nie zdazy tego przepalic i mula ma
Avatar użytkownika
strzeliniasty
Members
 
Posty: 2656
Dołączył(a): 9 paź 2008, o 22:42
Lokalizacja: Strzelin / Wrocław

Postprzez killah » 28 lip 2012, o 10:44

golf 1.4 napisał(a):A może pierw wymień filtr paliwa na nowy. Bo to może być tego przyczyna, a jeśli nie to raczej musisz mieć coś z wtryskiem bo chyba Ci go zalewa.


Filtr nówka jest. Wtryski przeczyszczę jakimś preparatem do paliwa.

strzeliniasty napisał(a):ja bym stawial na walnieta sonde - daje zly sygnal do kompa o skladzie spalin i komp tak dawkuje paliwo by bylo jak najlepiej przez co moze go zalewac a silniczek nie zdazy tego przepalic i mula ma


No dobra ale komputer chyba powinien widzieć błędy w razie czego nie? Wykręcić świece i sprawdzić kolor?

//

na kompie 0 błędów.

//

panowie załączam logi z komputera; pierwsze 4 pokazują pracę silnika przy 2 k obrotów a pozostałe 2 przy wyłączonym silniku. Obroty mogły się wahać bo stary coś nie umie trzymać dobrze pedału gazu :D

Silnik włączony:

Obrazek
Obrazek
Obrazek
Obrazek

Silnik wyłączony:

Obrazek
Obrazek
killah
 

Postprzez strzeliniasty » 29 lip 2012, o 09:39

killah, komp powinien pokazac blad sondy

635 Podgrzewana Sonda Lambda przed katalizatorem
przerwa lub zwarcie do plusa

a powiedzcie mi czy jak autko jest zimne to jedzie jak powinien?? a problemy pokazuja sie po rozgrzaniu??
Avatar użytkownika
strzeliniasty
Members
 
Posty: 2656
Dołączył(a): 9 paź 2008, o 22:42
Lokalizacja: Strzelin / Wrocław

Postprzez Gumass89 » 30 lip 2012, o 16:12

Cholera Wczoraj fura chodziła jak pszczółka.A dziś znowu ma muła , na pierwszym biegu jak mu cisne to auto dostaje kopa z opużnieniem no i znów ta dzióra w mocy , powolne nierówne wkręcanie na obroty i go zatyka tak jak by chwilowo przerywał coś jak by miał czkawke.Pierwsze co to będe musiał go podłączyć pod kompa chyba :|
Gumass89
Berbeć
 
Posty: 8
Dołączył(a): 20 lip 2012, o 11:49
Lokalizacja: Toruń

Postprzez killah » 30 lip 2012, o 18:31

jeśli o mnie chodzi to wlałem wczoraj jakiś środek do czyszczenia wtrysków do baku. Rano chodził jak rakieta a po południu tak jak zawsze czyli to nie wtryski. Jednak rano było zimno a po południu gorąco. Coś mam ochotę czujnik powietrza zasysanego podmienić. Są jeszcze jakieś czujniki temperatury w golfie które mogą powodować takie coś? Czujnik cieczy chyba nie ma z tym nic wspólnego?

Na komputerze nie było błędu czujnika.

@ Strzeliniasty

ogólnie na zimnym lepiej chodzi chociaż rano jak go odpaliłem i pojeździłem to był stary dobry silnik jak za czasów jak go kupiłem. Przez całą drogę do łodzi.

Ma ktoś jakieś wytyczne jakie oporności powinien mieć ten czujnik przy danych temperaturach? Czy w 1.8 były takie czujniki? bo mógłbym w wiązce poszperać starej i znaleźć.
killah
 

Postprzez Gumass89 » 31 lip 2012, o 17:23

No u mnie nie ma to różnicy czy silnik zimny czy ciepły.Auto raz chodzi wzorowo raz sie dławi brakuje po prostu mocy,nie wkreca sie na obroty tak jak się należy.Nie wiem od czego to zależy. Jedyne co zauważyłem to ostatnio dwa dni z rzędu po nocnym postoju auto ledwo jechało nie reagując na gaz a po chwili dopiero silnik załapał i dostał deepa:P Na 2 i 3 biegu gdy cisne do dechy czasem go zatyka gubiac moc na ułamek sekundy,minimalne przerwy w przyśpieszaniu...Zastanawia mnie fakt dlaczego zdarza się iż silnik czasem ciągnie tak jak się należy a po jakimś czasie muli go.Może dostaje zbyt bogatą mieszanke paliwa i go zalewa ? Sam już nie wiem.
Gumass89
Berbeć
 
Posty: 8
Dołączył(a): 20 lip 2012, o 11:49
Lokalizacja: Toruń

Postprzez killah » 2 sie 2012, o 12:17

na razie nic nie chcę zapeszać ale dzisiaj zrobiłem czyszczenie przepływomierza zgodnie z instrukcją:

http://klubseata.pl/forum/index.php?topic=9620.0

jak na razie to jak ręką odjął. Zobaczymy dalej. Napiszę jakby to była tylko chwilowa poprawa. Aczkolwiek takie poprawy dają znak że nie jest to awaria mechanicznej części raczej.

acha do założyciela tematu - masz taki sam przepływomierz w tym silniku co ja - nie zaszkodzi spróbować.
killah
 

Postprzez strzeliniasty » 2 sie 2012, o 17:21

killah, wszystko fajnie ale tam kolega pisze ze po odpieciu przeplywki autko traci zamule ja dzisiaj odpialem i zgaslo :P
Avatar użytkownika
strzeliniasty
Members
 
Posty: 2656
Dołączył(a): 9 paź 2008, o 22:42
Lokalizacja: Strzelin / Wrocław

Postprzez killah » 2 sie 2012, o 19:10

strzeliniasty napisał(a):killah, wszystko fajnie ale tam kolega pisze ze po odpieciu przeplywki autko traci zamule ja dzisiaj odpialem i zgaslo :P


i bardzo dobrze że zgasło bo musi zgasnąć. jak miałem zepsuty przepływomierz to falowały obroty jak był na luzie i zawsze gasł.
killah
 

Poprzednia stronaNastępna strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 15 gości