2.0 8v. Nie chodzi na benzynie.

Wszystkie informacje o silnikach benzynowych.

Moderator: Moderator

Postprzez pablomed » 15 lis 2014, o 16:25

Masz sprawdzić tps napięcie n na kablu środkowym bez odpinania wtyczki. Podobnie przepływomierz. Opisów jest kilka po co powtarzać za czas poświęcony na pisanie kolejnego posta byś znalazł dawno
pablomed
Members
 
Posty: 5992
Dołączył(a): 3 sie 2008, o 18:01
Lokalizacja: małopolskie

 

Postprzez frezo1221 » 15 lis 2014, o 18:56

Mi też skaczą obroty raz na dwa tygodnie po odpaleniu nie idzie utrzymać 1,5k albo 3k albo gaśnie po spuszczeniu z gazu,wystarczy że trysnę Wd-40 na cypek od silniczka krokowego i jest dobrze. Sprawdź silniczek krokowy.

[ Dodano: 2014-11-15, 17:57 ]
Poprostu się zacina,a wd-40 daje mu smarowanie :)
frezo1221
Czytacz
 
Posty: 45
Dołączył(a): 7 lis 2014, o 16:26
Lokalizacja: Tuchola

Postprzez kuba_177 » 16 lis 2014, o 14:32

Panowie, wczoraj zaizolowałem kabel od Tps-u bo był przypalony przez kolektor, wymieniłem czujnik cieczy na dobry zamiennik i auto odpala od strzała, wkręca się do końca, nie zamula :-o Jedyna sprawa jeszcze jest taka że przytrzymuje obroty na benzynie ok 1500, czasem jest 1000 a czasem przytrzyma, to może jeszcze sprawdze ten TPS tak jak mówiliście,

[ Dodano: 2014-11-16, 13:54 ]
Aaa.. i jeszcze coś co mnie irytuje od dłuższego czasu, auto na mfa ma 90 stopni, a na zegarze pokazuje ledwo ponad 70, Czyzby termostat ?
kuba_177
Berbeć
 
Posty: 15
Dołączył(a): 26 paź 2014, o 11:55
Lokalizacja: Ostrowiec Świętokrzyski

Postprzez Golf Maniak » 16 lis 2014, o 19:55

kuba_177 napisał(a):[/size]
Aaa.. i jeszcze coś co mnie irytuje od dłuższego czasu, auto na mfa ma 90 stopni, a na zegarze pokazuje ledwo ponad 70, Czyzby termostat ?


MFA nie pokazuje temperatury cieczy tylko oleju :)
Golf Maniak
Members
 
Posty: 1165
Dołączył(a): 4 lis 2012, o 09:30
Lokalizacja: Sosnowiec
Rocznik: 1997
Silnik: 1595 AFT
Paliwo: PB
Nadwozie: 3-drzwiowe

Postprzez Gesiu_15 » 16 lis 2014, o 19:59

kuba_177 napisał(a):Aaa.. i jeszcze coś co mnie irytuje od dłuższego czasu, auto na mfa ma 90 stopni, a na zegarze pokazuje ledwo ponad 70, Czyzby termostat ?


Zobacz jaki jest dolny wąż czy ciepły czy zimny . Po przejechaniu ok 3-5 km powinno być na blacie 90 st . Zapewne u ciebie termostat do wymiany ale sprawdź te węże :-)
Avatar użytkownika
Gesiu_15
Moderator Globalny
 
Posty: 3757
Dołączył(a): 14 kwi 2012, o 21:32
Lokalizacja: Kielce
Rocznik: 1994
Silnik: 2.0 2E GTI
Paliwo: PB+LPG
Nadwozie: 3-drzwiowe

Postprzez trollu » 16 lis 2014, o 22:14

może termostat ale winny moze być czujnik w króćcu, on podaje sygnał o temp cieczy do ecu i na zegary. olej wiadomo że nagrzewa się nieco wyżej jak płyn ale nie powinno być takiej różnicy, podstawka filtra poza tym jest też chłodzona cieczą
Sarkazm - ponieważ strzelanie do idiotów jest wciąż nielegalne.
Avatar użytkownika
trollu
VIP
 
Posty: 2503
Dołączył(a): 27 sie 2010, o 13:03
Lokalizacja: SKL/Cz-wa
Rocznik: 0
Silnik: byl ADY jest M52TUB28
Paliwo: PB+LPG
Nadwozie: kombi

Postprzez kuba_177 » 17 lis 2014, o 09:43

Dzisiaj walczę z maglownicą, na dniach wymienie termostat i zobaczymy co się bedzie działo, później zajmę się mierzeniem TPS-a , żeby ogarnąć te obroty, zdam relacje co i jak . Pozdro
kuba_177
Berbeć
 
Posty: 15
Dołączył(a): 26 paź 2014, o 11:55
Lokalizacja: Ostrowiec Świętokrzyski

Poprzednia strona

- - -



Powrót do Silniki benzynowe

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 18 gości